Erste Schritte mit Evernote für:

Dein virtuelles Gedächtnis.

Herzlich willkommen! Evernote ist die einfache und effiziente Art, alles im Gedächtnis zu behalten: Erinnerungen an die schönsten Augenblicke im Leben, wichtige Informationsquellen bis hin zu täglichen Terminen und ToDo-Listen.

Alle Daten, die Sie in Ihrem Evernote Konto speichern, werden automatisch auf jedem Ihrer Geräte synchronisiert. So können Sie Ihre Notizen auf jedem Gerät, ob Smartphone, Tablet-PC oder Computer, auf dem Evernote installiert ist, oder auch im Internet erfassen, durchsuchen, finden und bearbeiten.

Dieser Leitfaden macht Sie mit den grundlegenden Funktionen von Evernote vertraut. Außerdem erfahren Sie, wie Sie Notizen erstellen, organisieren, synchronisieren, durchsuchen und freigeben können.

Neue Funktionen in Evernote 5.0 für Windows Desktop

Evernote 5.0 wurde mit mehr als 100 neuen Funktionen und Verbesserungen ausgestattet. Damit ist Evernote jetzt noch benutzerfreundlicher und intuitiver als je vor.

Einfacher zu bedienende Benutzeroberfläche
Evernote 5.0 wurde mit einer neuen, äußerst ansprechenden und intuitiven Benutzeroberfläche ausgestattet. Damit können Sie Ihre Erinnerungen in Evernote jetzt noch einfacher und bequemer speichern, synchronisieren, durchsuchen und mit anderen teilen als jemals zuvor.

Mit Erinnerungen wird auf eine Notiz aufmerksam gemacht.
Du kannst Erinnerungen in Notizen einfügen und so Listen mit Kontrollkästchen erzeugen. Mit Benachrichtigungen und Alarmmeldungen kannst du dich auf Termine hinweisen lassen.

Schnelleres Suchen mithilfe von Verknüpfungen
In der Seitenleiste kannst du jetzt ganz einfach Verknüpfungen erstellen, damit du die am häufigsten benötigten Notizen und Notizbücher stets zur Hand hast. Mit den neuen Tastenkombinationen kannst du bei Routineaufgaben Zeit sparen.

Intelligentere Suche mit automatischer Worterkennung
Schon immer waren die Suchfunktionen eine der stärksten Eigenschaften von Evernote. Mit der automatischen Worterkennung, die einzelne Begriffe und Ausdrücke für die Suche vorschlägt, und den erweiterten Filteroptionen kannst due deine Notizen ab sofort auch in den gemeinsamen Notizbüchern noch einfacher durchsuchen.

Gemeinsame Notizbücher noch leichter zugänglich
Ihre Gemeinsamen und Vernetzten Notizbücher können jetzt am selben Ort wie Ihre persönlichen Notizbücher durchsucht werden.

Atlas
Oft verbinden wir unsere Erinnerungen mit einem bestimmten Ort. Mit der neuen Atlas-Funktion können Sie Ihre Notizen jetzt um häufig besuchte Standorte herumgruppieren und auf der neu gestalteten Kartenansicht darin schmökern.

Nächste

Machen Sie sich zunächst mit dem Startfenster vertraut.

Die Startseite

Im Startfenster kannst du neue Notizen und Notizbücher erzeugen, in deinem Evernote-Konto blättern und Einträge organisieren und durchsuchen.

Startbildschirm
  1. Seitenleiste : Bietet vielfältige Möglichkeiten, in Ihrem Evernote-Konto zu blättern.
  2. Notizenliste: Zeigt alle Notizen in Ihrem Evernote Konto, wobei die zuletzt aktualisierten Notizen zuerst angezeigt werden. In der Notizenliste werden auch die Suchergebnisse angezeigt.
  3. Notizeditor: Dort lesen und bearbeiten Sie die aktuell aus der Notizenliste ausgewählte Notiz. Standardmäßig wird beim Starten vonEvernote die zuletzt aktualisierte Notiz angezeigt.
  4. Suchen: Durchsuchen Sie Ihre Notizen nach Stichwörtern, Plätzen, Schlagwörtern und vielem mehr. Evernote durchsucht sowohl Titel und Inhalt als auch Text von Bildern, die an Ihre Notizen angehängt sind.
  5. Schaltfläche „Neue Notiz“: Damit erzeugst du in einem bestimmten Notizbuch eine neue Notiz. Wenn du darauf klickst, wird im Notizeditor eine leere Notiz angezeigt, die dort sofort bearbeitet werden kann. Du kannst auch rechts neben der Schaltfläche auf das Dropdown-Menü-klicken, um auszuwählen, in welchem Notizbuch die Notiz erzeugt werden soll.
  6. Schaltfläche „Aktivitätsanzeige“: Klicken Sie auf diese Schaltfläche, um die Aktivitätsanzeige zu öffnen. Dort können Sie sehen, was sich zuletzt in Ihren Gemeinsamen Notizen, Gemeinsamen Notizbüchern und Vernetzten Notizbüchern ereignet hat.
  7. Synchronisieren-Schaltfläche: Klicken Sie auf diese Schaltfläche, um Ihr Evernote Konto manuell zu synchronisieren. Synchronisierungen werden in Evernote regelmäßig automatisch durchgeführt; die Verwendung dieser Schaltfläche ist also optional. Mit dieser Schaltfläche stellen Sie sicher, dass die Informationen in Ihrem Evernote Konto immer und überall, wo Sie Zugriff auf Evernote haben – ob Telefon, Tablet-PC, Computer oder im Internet – verfügbar sind.
  8. Schaltfläche „Kontoinformationen“: Klicken Sie auf diese Schaltfläche, um ein neues Evernote Konto hinzuzufügen, sich abzumelden oder Informationen über Ihr Konto, wie beispielsweise Ihre monatliche Nutzung, Ihre Evernote E-Mail-Adresse und vieles mehr, anzuzeigen.

Nächste

Nun wird es Zeit für Ihre erste Notiz!

Notiz erstellen und bearbeiten

Eine Evernote Notiz kann praktisch alles enthalten: Text, Bilder, Dateien, Tonnotizen, Webausschnitte und vieles mehr. Alle Notizen sind vollständig durchsuchbar und lassen sich so bei Bedarf leicht wiederfinden. Evernote durchsucht sowohl handschriftlichen als auch gedruckten Text in Bildern.

Neue Notiz erstellen

Um eine neue Notiz zu erzeugen, klickst du auf die das Symbol Neue Notiz oben in der Mitte des Anwendungsfensters. Standardmäßig wird diese Notiz in deinem Standardnotizbuch erzeugt. Über das Dropdown-Menü kannst du die Notiz auch in einem anderen Notizbuch erzeugen.

Schaltfläche „Neue Notiz“

Sobald Sie Ihre Notiz erstellt haben, wird diese automatisch in Evernote gespeichert und mit jedem Ihrer Geräte synchronisiert.

Anhänge hinzufügen

An eine Notiz kann nahezu alles angehängt werden, beispielsweise Dateien, Bilder und Audioclips. Zum Anhängen eines Objekts ziehst du dieses in den Notiztext und legst es dort ab; alternativ kannst du eine der folgenden Schaltfläche im Notizeditor nutzen:

  • Audio-SymbolAudio: zum Anhängen eines Audioclips mit einem kompatiblen Mikrofon darauf klicken..
  • Datei-SymbolDatei: zum Anhängen eines Bilds oder einer Datei darauf klicken..

Text formatieren

Text in einer Notiz können Sie mit den Formatierungswerkzeugen genauso gestalten wie in einer normalen Textverarbeitung:

Formatsymbolleiste
  1. Schriftwerkzeuge: Klicken Sie auf diese Schaltfläche, um Schriftart, Schriftgröße und Schriftstil zu ändern
  2. Layout & Spezialelement-Tools: zum Ausrichten von Text oder Erzeugen symbol- oder zahlengegliederter Listen und zum Einfügen besonderer Elemente wie Kontrollkästchen, Tabellen oder horizontaler Linien darauf klicken.

Textformatierung entfernen

Gelegentlich muss Text in eine Notiz eingefügt und hierbei die gesamte Formatierung (Fett- und Kursivschrift, Schriftgröße und andere Formatierungen) entfernt werden. Die Entfernung von Formaten ist vor allem beim Kopieren und Einfügen von Text aus einer Webseite mit etlichen Schriften und Layouts von Nutzen. Hier einige Möglichkeiten zum Entfernen der Formatierung:

  1. Als Nur-Text einfügen: Statt Text wie üblich in die Notiz einzufügen, wählst du Bearbeiten > Als Nur-Text einfügen. Der Text wird ohne Formatierung eingesetzt.
  2. In reinen Text umwandeln: Mit Format > In reinen Text umwandeln erhält die gesamte Notiz eine Standardschriftgröße, -farbe und einen Standardzeilenabstand; hierbei bleiben die Grundformatierungen (Fett- und Kursivschrift, Unterstreichen, Hyperlinks und Aufzählungssymbole) erhalten.
  3. Formatierung entfernen: Mit Format >Formatierung entfernen wird eine Notiz in einer Schrift mit festem Zeichenabstand und fester Zeichengröße formatiert; andere Formatierungen werden nicht verwendet.

Notiz bearbeiten

Um den Inhalt einer Notiz zum Bearbeiten im Notizeditor zu öffnen, wählen Sie die Notiz in der Notizenliste aus; klicken Sie dann irgendwo in den Text der Notiz, um die gewünschten Änderungen vorzunehmen. Sie können die Notiz auch doppelklicken, um sie in einem separaten Fenster zu öffnen.

Notizeditor

Notiz löschen

Wenn Sie eine Notiz löschen möchten, wählen Sie in der Notizliste durch Klicken aus und drücken Sie danach die Löschtaste auf der Tastatur. Danach wird die Notiz in den Papierkorb verschoben.

Notizdetails ändern

Um die Informationen zu einer Notiz zu bearbeiten, klicken Sie auf die info button Schaltfläche „Notiz-Info“ oben rechts im Notizeditor. Sie können die Angaben zum Speicherort sowie das Erstell- und Aktualisierungsdatum ändern. Außerdem können Sie die Notiz-Historie (Evernote Premium-Funktion) und weitere Details anzeigen.

Nächste

Ihre erstellte Notiz können wir jetzt synchronisieren, damit sie auf jedem Gerät verfügbar ist

Erinnerungen und Alarmmeldungen hinzufügen

Erinnerungen sind ideale Hinweise auf Notizen mit zeitgebundenen Daten und Informationen oder solche, die zum Ausführen von Aufgaben benötigt werden.

Erinnerung erzeugen

Gehen Sie zum Definieren einer Erinnerung für eine Notiz wie folgt vor:

  1. Wähle eine Notiz aus der Notizliste und klicke auf die Schaltfläche für Erinnerungen oben rechts im Notizeditor.
  2. Wenn das Feld „Erinnerung eingefügt" erscheint, klickst du auf Fertig. Die neue Erinnerung erscheint in der Erinnerungsliste; hier kann sie sortiert, verschoben, bearbeitet u. a. m. werden. Notizen mit Erinnerungen erscheinen in der Notizliste mit einer Uhr.

Alarm hinzufügen

Wenn du bei Fälligkeit einer Erinnerung benachrichtigt werden möchtest, klickst du auf das Symbol Erinnerung und legst danach mit Datum hinzufügen einen Termin oder ein Fälligkeitsdatum fest.

Es gibt zwei verschiedene Möglichkeiten, um bei einer fälligen Erinnerung benachrichtigt zu werden:

  1. Pop-up-Benachrichtigung: Bei Alarm wird ein Pop-up-Fenster angezeigt. Du kannst den Alarm dann entweder abstellen oder öffnen, um die entsprechende Notiz anzuzeigen.
  2. E-Mail-Benachrichtigung: Mit dieser Option kannst du dich am Erinnerungsdatum per E-Mail benachrichtigen lassen.

Zum Ändern der Einstellungen für Erinnerungen wie beispielsweise Konfiguration von E-Mail-Erinnerungen und Zeitzonen gehst du wie folgt vor:

  1. Wähle Tools > Optionen.
  2. Wähle die Registerkarte Erinnerungen.
  3. Aktiviere das Kontrollkästchen E-Mails mit Erinnerungen erhalten.

Erinnerungen anzeigen, bearbeiten und verwalten

Erinnerungen sind sehr nützlich zum Erwecken von Aufmerksamkeit und Nachverfolgen von Notizen. Mit Evernote ist das Bearbeiten und Verwalten von Erinnerungen einfach möglich.

Es folgt eine Liste mit Möglichkeiten zum Umgang mit Erinnerungen:

  • Liste mit Erinnerungen anzeigen: Aktiviere die Notizliste und klicke auf die Schaltfläche Erinnerung. Oben in der Liste erscheint eine Zahl als Hinweis auf die Anzahl der angelegten Erinnerungen.
  • Erinnerung als abgeschlossen/nicht mehr benötigt markieren: Hierfür klickst du auf das Kontrollkästchen links neben der Erinnerung.
  • Erinnerung stornieren, Benachrichtigungsdatum ändern oder löschen: Hierfür öffnest du die Notiz im Notizeditor, klickst auf das Symbol Erinnerung rechts oben in der Notiz und wählst die entsprechende Option: Erinnerung löschen, Datum ändern oder Datum entfernen.
  • Erinnerungen in der Erinnerungsliste umsortieren: Hierfür klickst du auf die gewünschte Erinnerung und ziehst sie in der Liste nach unten oder oben.

Nächste

Die erzeugte Notiz wird nun synchronisiert, damit sie auf allen Geräten verfügbar ist.

Evernote Konto synchronisieren

Synchronisieren-Symbol

Ob Smartphone, Tablet-PC, Computer oder im Web: Durch die Synchronisierung stellen Sie sicher, dass alle Informationen, die in Ihrem Evernote Konto gespeichert sind, auf allen Geräten, auf denen Evernote installiert ist, angezeigt, bearbeitet und durchsucht werden können.

Automatische Synchronisierung

Jedes Mal, wenn du Evernote ausführst, wird dein Evernote Konto automatisch auf jedem Gerät regelmäßig synchronisiert. In der Standardeinstellung jeweils im Abstand von 15 Minuten.

So ändern Sie die Frequenz für die automatische Synchronisierung Ihres Evernote Kontos:

  1. Wähle Tools > Optionen.
  2. Wähle die Registerkarte Sync.
  3. Aktiviere das Kontrollkästchen Automatisch synchronisieren.
  4. Wähle aus der Dropdown-Liste aus, wie häufig dein Konto automatisch synchronisiert werden soll.

Manuelle Synchronisierung

Sie können Ihr Evernote Konto jederzeit durch Klicken auf die Schaltfläche Sync iconSynchronisieren-Symbol im oberen Fensterbereich synchronisieren. Die manuelle Synchronisierung ist besonders nützlich, um schnell auf einem Computer oder einem anderen Gerät auf Inhalte zuzugreifen, die Sie beispielsweise auf Ihrem Telefon erstellt haben.

Nächste

Notizen können in Evernote bequem durchsucht werden. Werfen wir einen kurzen Blick auf die zur Verfügung stehenden Möglichkeiten.

Notizen durchsuchen

Notizen lassen sich in der Seitenleiste mühelos anhand von Notizen, Notizbüchern, Schlagwörter, Standorten und mehr durchsuchen.

NotizsymbolNotizen

Zum Durchsuchen aller Notizen in deinem Evernote-Konto kannst due auf Notizen in der Seitenleiste klicken. Danach wird die Notizliste angezeigt.

Notizliste in der Kartenansicht

Optionen zur Anzeige von Notizen
Notizen können in der Notizenliste auf dreierlei Art und Weise angezeigt werden. Um zwischen den Ansichten zu wechseln, klicken Sie auf die Schaltfläche „Optionen zur Anzeige von Notizen“ und wählen dann die gewünschte Ansicht oben rechts in der Notizbuchliste.

Notizenlisten-Ansichten
  • Liste: Zeigt eine Liste Ihrer Notizen mit dem Notiztitel und anderen Informationen über die Notiz an
  • Snippet: Hiermit werden die Notizen in einer Liste angezeigt, die Ausschnitte neben einer Miniaturansicht eines Bilds enthält. Dies war das Standardformat der Notizliste in früheren Evernote-Versionen.
  • Karte: Hiermit werden Notizen als Karten mit Ausschnitten aus der Notiz über der Miniaturansicht eines angehängten Bilds angezeigt.

NotizbuchsymbolNotizbücher

Klicken Sie in der Seitenleiste auf Notizbücher, um die Liste aller Notizbücher anzuzeigen. Mit einem Doppelklick können Sie alle Notizen in einem Notizbuch anzeigen.

Notizbuchliste

Notizbuch-Ansichten
Du kannst festlegen, ob du alle deine Notizbücher (auch Business- und gemeinsame Notizbücher) oder nur die privaten anzeigen lassen möchtest. Hierfür wählst du die entsprechende Option aus der Dropdown-Liste rechts oben in der Notizbuchliste.

Notizbuchlisten-Ansichten

SchlagwortsymbolSchlagwörter

Um alle Schlagwörter in Ihrem Evernote-Konto anzuzeigen, klicken Sie in der Seitenleiste auf Schlagwörter. Die Schlagwortliste wird angezeigt. Diese Option wird in der Seitenleiste nicht angezeigt wird, wenn sich in Ihrem Evernote-Konto keine Notizen mit Schlagwörtern befinden. Um alle Notizen anzuzeigen, die mit einem Schlagwort versehen sind, doppelklicken Sie auf das Schlagwort. Die Notizen werden dann in der Notizliste angezeigt.

Schlagwortliste

AtlassymbolAtlas

Mit Atlas können Sie Ihre Notizen nach dem Ort anzeigen, an dem sie erstellt wurden. Öffnen Sie Atlas, indem Sie in der Seitenleiste auf Atlas klicken.

Standortkarten-Ansicht
In Atlas können Sie den Speicherort aller Notizen anzeigen, indem Sie auf die Karte Alle Notizen klicken. Atlas erstellt außerdem Standortkarten für Gruppen von Notizen und ermöglicht damit eine gezieltere Suche nach Standorten.

Atlas-Kartenansicht

Stadtplan-Ansicht
Die Stadtplan-Ansicht wird angezeigt, wenn Sie auf eine Standortkarte klicken. In dieser Ansicht sehen Sie die Standorte Ihrer Notizen auf einem interaktiven Stadtplan, dessen Maßstab vergrößert oder verkleinert werden kann. Sie können sich auch durch Klicken und Ziehen über den Plan bewegen, oder indem Sie unten links die Schaltfläche „Aktueller Standort“ verwenden.

Atlas-Stadtplan-Ansicht

Nummerierte Fähnchen zeigen an, wie viele Notizen an einem bestimmten Standort erstellt wurden. Klicken Sie zur Überprüfung der Notizen auf eines der Fähnchen. Werden mehrere unterschiedliche Notiztypen auf einem Fähnchen angezeigt, können Sie den gewünschten Notiztyp aus einer Liste von Optionen auswählen. Sie können auch auf die Schaltfläche „Anzahl der Notizen“ in der Ecke rechts unten auf der Stadtplan-Ansicht klicken, um alle Notizen anzuzeigen, die derzeit auf dem Plan in der Notizenliste angezeigt werden.

Tastaturkürzel

Klicken Sie in der Seitenleiste auf eine Notiz, ein Notizbuch, einen Notizbuchstapel oder ein Schlagwort im Ausschnitt Shortcuts, um sie in Evernote anzuzeigen. Mit Verknüpfungen können Sie auf einfache Weise direkt zu den Elementen in Ihrem Evernote-Konto navigieren, die Sie am häufigsten benutzen.

Tastaturkürzel

Verknüpfungen mit Notizen, Notizbüchern, Notizbuch-Stapeln und Schlagwörtern werden jeweils durch ein entsprechendes Symbol angezeigt. Sie können in Evernote bis zu 250 Verknüpfungen erstellen.

Symbol für Aktivitäts-StreamAktivitätsanzeige

Die Aktivitätsanzeige enthält eine Liste aller Aktivitäten, die sich in Gemeinsamen Notizen oder in Gemeinsamen Notizbüchern, die Sie freigegeben haben, oder in Vernetzten Notizbüchern, die von anderen freigegeben wurden, ereignet haben. Die Aktivitätsanzeige enthält Informationen darüber, welche Notizen von wem und wann erstellt und aktualisiert wurden.

Aktivitätsanzeige

Werden neue Aktualisierungen in Ihrer Aktivitätsanzeige veröffentlicht, färbt sich das Symbol der Aktivitätsanzeige blau, und es wird die Anzahl der Ereignisse angezeigt, die sich seit dem letzten Öffnen der Aktivitätsanzeige ereignet haben. Klicken Sie auf dieses Symbol, um eine Liste der aktualisierten Notizen anzuzeigen.

Nächste

Sie können Ihre Notizen auf verschiedenste Art und Weise organisieren, damit Sie leichter danach oder darin suchen können.

Notizen organisieren

Evernote bietet eine Vielzahl von Möglichkeiten, damit Sie den Überblick über Ihre Notizen nicht verlieren und so suchen, durchsuchen oder sich erinnern können, wie es am besten für Sie passt.

Notizbücher

Notizbücher sind die beliebteste Art, um Notizen in Evernote zu strukturieren. Sie werden meistens verwendet, um Notizen nach Kategorie, Standort oder Zweck einzuteilen. Zum Beispiel könnten Sie ein Notizbuch mit dem Titel ‚Arbeitsnotizen‘ und eines mit dem Titel ‚Persönliche Notizen‘ erstellen, um diese Arten von Notizen auseinanderzuhalten und leichter aufzufinden.

Jedes Evernote Konto verfügt über ein Standard-Notizbuch, das beim Einrichten des Kontos automatisch erstellt wird.

Gemeinsame Notizbücher können auch verwendet werden, um festzulegen, welche Benutzer den Inhalt deiner Notizbücher lesen und bearbeiten dürfen.

Neues Notizbuch erstellen
So erstellen Sie ein neues Notizbuch:

  1. Klicken Sie in der Seitenleiste auf Notizbücher. Die Notizbuchliste wird angezeigt
  2. Klicken Sie auf die Schaltfläche + Neues Notizbuch. Ein neues Notizbuch wird in der Notizbuchliste angezeigt
  3. Geben Sie einen Namen für das neue Notizbuch ein, und drücken Sie die Eingabetaste. Sofort können Sie Notizen zu Ihrem neuen Notizbuch hinzufügen

Notizen zu einem Notizbuch hinzufügen
Standardmäßig werden alle neuen Notizen im Standardnotizbuch deines Evernote-Kontos gespeichert. Weitere Informationen über das Anlegen von Notizen in einem bestimmten Notizbuch erfährst du im Abschnitt „Notiz erstellen & bearbeiten".

So fügen Sie Notizen zu einem Notizbuch hinzu:

  1. Klicken Sie in der Seitenleiste auf Notizen. Die Notizliste wird angezeigt
  2. Klicken Sie auf die Notiz, die Sie verschieben möchten. Die Notiz wird im Notizeditor angezeigt
  3. Klicken Sie im Notizeditor in der Ecke oben links auf das Notizbuch-Auswahlmenü. Eine Liste aller Notizbücher wird angezeigt
  4. Klicken Sie auf das Notizbuch, in das Sie die Notiz verschieben möchten. Die Änderung wird von Evernote automatisch gespeichert und synchronisiert

Umbenennen eines Notizbuchs
Wenn du ein Notizbuch umbenennen möchtest, wählst du es in der Notizliste aus. Danach klickst du mit der rechten Maustaste auf den Notizbuchnamen und wählst „Notizbuch umbenennen".

Notizbuch löschen
Bitte beachten Sie, dass beim Löschen eines Notizbuchs alle darin enthaltenen Notizen in den Papierkorb verschoben werden.

So löschen Sie ein Notizbuch:

  1. Klicken Sie in der Seitenleiste auf das Notizbuchsymbol
  2. Klicken Sie bei gedrückter Steuerungstaste oder mit der rechten Maustaste in der Notizbuchliste auf das Notizbuch, das gelöscht werden soll. Ein Menü wird angezeigt
  3. Klicken Sie auf Notizbuch löschen... Ein Bestätigungsfenster wird angezeigt
  4. Klicken Sie auf Löschen. Das Notizbuch wird gelöscht, und alle darin enthaltenen Notizen werden in den Papierkorb verschoben

Notizbuch-Stapel

Notizbuch-Stapel können verwendet werden, um mehrere Notizbücher aus ähnlichen Themenbereichen oder -gebieten zusammenzufassen und in Gruppen zu unterteilen. Zum Beispiel könnten Sie einen Notizbuch-Stapel mit dem Thema ‚Rezepte‛ erstellen und dann Notizbücher mit den Themen ‚Frühstücksrezepte‛, ‚Mittagessen-Rezepte‛ oder ‚Abendessen-Rezepte‛ hinzufügen.

Notizbuchstapel sind in der Notizbuchliste als Notizbuch mit einem größeren Feld zu erkennen, in dem der Name des Notizbuchstapels und die Anzahl der darin enthaltenen Notizbücher angezeigt wird.

Notizbuch-Stapel erstellen
So erstellen Sie einen neuen Notizbuch-Stapel:

  1. Klicken Sie in der Seitenleiste auf das Notizbuchsymbol
  2. Ziehen Sie per Drag & Drop ein Notizbuch auf ein anderes. Es wird automatisch ein neuer Notizbuch-Stapel erstellt, in dem beide Notizbücher enthalten sind.
  3. Fügen Sie per Drag & Drop beliebig viele Notizbücher zum neuen Notizbuch-Stapel hinzu.

Ein Notizbuch zu einem Notizbuchstapel hinzufügen
Es ist ganz einfach, ein Notizbuch zu einem Notizbuchstapel hinzuzufügen. Ziehen Sie das Notizbuch einfach auf den Notizbuchstapel, zu dem Sie es hinzufügen möchten.

Notizbuch-Stapel löschen
Beim Löschen eines Notizbuch-Stapels werden die in einem Notizbuch-Stapel enthaltenen Notizen oder Notizbücher nicht gelöscht.

So löschen Sie einen Notizbuch-Stapel:

  1. Klicken Sie in der Seitenleiste auf Notizbücher.
  2. Klicken Sie bei gedrückter Steuerungstaste oder mit der rechten Maustaste auf den Notizbuch-Stapel, der gelöscht werden soll. Ein Menü wird angezeigt
  3. Klicken Sie auf Stapel löschen... Ein Bestätigungsfenster wird angezeigt
  4. Klicken Sie auf Löschen

Tastaturkürzel

Verknüpfungen sind die beste Möglichkeit, um schnell und bequem auf die am häufigsten betrachteten Notizen und Notizbücher zuzugreifen.

Abkürzungen werden oben im Navigationsbereich unterhalb der Überschrift ABKÜRZUNGEN angezeigt. Du kannst Abkürzungen für Notizen, Notizbücher, Notizbuchstapel und Schlagwörter erzeugen; sie werden mit einem entsprechenden Symbol angezeigt.

Ein Kürzel hinzufügen
Um einen Shortcut zu erstellen, ziehen Sie eine Notiz oder ein Notizbuch einfach in die Seitenleiste und legen Sie sie dort ab. Es können bis zu 250 Shortcuts erstellt werden.

Um mehrere Shortcuts zu erstellen, wählen Sie bei gedrückter Umschalttaste mehrere Elemente aus Ihrem Evernote-Konto aus und ziehen Sie sie in die Seitenleiste.

Verknüpfung löschen
Sie können einen Shortcut löschen, indem Sie darauf klicken und ihn an eine beliebige Stelle außerhalb der Seitenleiste ziehen.

Schlagwörter

Schlagwörter können verwendet werden, um Notizen mit bestimmten Schlüsselwörtern zu verknüpfen und so deren Auffindbarkeit zu verbessern. Beim Erstellen einer Notiz oder zu einem späteren Zeitpunkt können ein oder mehrere Schlagwörter erstellt werden. Schlagwörter werden oft dazu verwendet, um Notizen mit bestimmten Kategorien, Erinnerungen oder Orten zu verknüpfen.

Um alle in Ihrem Evernote-Konto verwendeten Schlagwörter anzuzeigen, klicken Sie in der Seitenleiste auf das Schlagwortsymbol

Notiz mit Schlagwörtern verknüpfen
So verknüpfen Sie eine Notiz mit einem Schlagwort:

  1. Öffnen Sie eine neue oder bereits vorhandene Notiz
  2. Klicken Sie auf das Feld Klicken Sie, um Schlagwörter hinzufügen....
  3. Geben Sie die ersten Zeichen des Schlagworts ein, das hinzugefügt werden soll. Eine Liste mit Schlagwortvorschlägen wird angezeigt
  4. Klicken Sie auf das Schlagwort, das hinzugefügt werden soll
  5. Drücke die Eingabetaste. Das Schlagwort wird blau markiert

Neues Schlagwort erstellen
So erzeugst du ein neues Schlagwort:

    Aus der Schlagwortliste:
  1. Klicken Sie in der Seitenleiste auf Schlagwörter.
  2. Klicken Sie in der oberen linken Ecke der Schlagwortliste auf die Schaltfläche + Neues Schlagwort. Ein neues Schlagwort wird in der Schlagwortliste angezeigt
  3. Geben Sie den Namen für das neue Schlagwort ein
    Aus dem Notizeditor:
  1. Öffnen Sie eine neue oder bereits vorhandene Notiz
  2. Klicke im Notizeditor auf das Feld Klicken Sie, um Schlagwörter hinzufügen....
  3. Geben Sie einen Namen für das neue Schlagwort ein
  4. Drücke die Eingabetaste. Das neue Schlagwort wird blau markiert

Löschen eines Schlagworts
So löschen Sie ein Schlagwort:

  1. Klicken Sie in der Seitenleiste auf Schlagwörter.
  2. Klicken Sie bei gedrückter Steuerungstaste oder mit der rechten Maustaste auf das Schlagwort, das gelöscht werden soll. Ein Optionsmenü wird angezeigt
  3. Klicken Sie auf Schlagwort löschen.... Ein Bestätigungsfenster wird angezeigt
  4. Klicken Sie auf Löschen

Nächste

Entdecken Sie die Vorteile der leistungsstarken Suchfunktion von Evernote zum Auffinden von Notizen

Notizen suchen

In Evernote kann nach allem gesucht werden, beispielsweise dem Inhalt von Notizen, Schlagwörtern und anhängten Dateien. Evernote sucht sogar nach getipptem und handschriftlichem Text in angehängten Bildern.

Suchbeispiel

Beispiel: Wenn du nach dem Wort „kreativ" suchst, findet Evernote dieses und markiert es in deinen Notizen und Bildern.

Automatische Worterkennung

Noch nie war es leichter, eine Notiz zu finden, als mithilfe der automatischen Worterkennung. Wenn du die ersten Zeichen des Suchbegriffs in das Feld Notizen suchen eingibst, öffnet sich ein Dropdown-Menü, in dem je nach Inhalt deines Evernote Kontos verschiedene Suchvorschläge angezeigt werden, wie beispielsweise

  • Stichwörter und Ausdrücke
  • Notizbücher
  • Schlagwörter
  • Zuletzt durchgeführte Suchvorgänge
Automatische Worterkennung

Klicke auf einen Vorschlag in der Liste, um das automatisch erkannte Wort auszuwählen.

Suche in Dokumenten und PDF-Dateien (Evernote Premium-Funktion)

Abonnenten von Evernote Premium und Evernote Business können darüber hinaus nach getipptem und handschriftlichem Text in angehängten Dateien in den folgenden Formaten suchen:

  • eingescannte PDF-Dateien
  • Dokumente (Microsoft Office und iWork)
  • Tabellen (Microsoft Office und iWork)
  • Präsentationen (Microsoft Office und iWork)

Erfahre mehr über diese und andere großartige Funktionen von Evernote Premium und Evernote Business.

Suchmöglichkeiten

Mithilfe zusätzlicher Suchmöglichkeiten können Sie festlegen, wo und wonach Evernote in Ihrem Konto sucht. Suchmöglichkeiten sind besonders vorteilhaft, wenn sich in Ihrem Evernote Konto Hunderte oder gar Tausende von Notizen befinden. Sie sind auch für jeden anderen Anwender von Nutzen.

Suchmöglichkeiten

Mit einer Suchsyntax im Suchtext können Ergebnisse nach Schlagwörtern, Notizen oder anderen Attributen gefiltert werden. Ausführliche Angaben enthält unser Knowledge Base-Artikel.

Zuletzt durchgeführte Suchvorgänge

Evernote speichert automatisch Ihre fünf zuletzt durchgeführten Suchvorgänge, so dass Sie mit nur wenigen Klicks auf die Ergebnisse zugreifen können.

Zuletzt durchgeführte Suchvorgänge

So verwenden Sie die Ergebnisse der Funktion „Zuletzt durchgeführte Suchen‟:

  1. Klicke zum Anzeigen der Dropdown-Liste Automatische Worterkennung in das Feld Notizen suchen. Die fünf letzten Suchvorgänge werden unter der Überschrift „Letzte Suchvorgänge" angezeigt. Dies geschieht nur, wenn du in das Feld für die Suche nach Notizen klickst, solange es leer ist.
  2. Klicke auf den zuletzt durchgeführten Suchvorgang, den du nutzen möchtest. Alle mit diesem Suchvorgang in Zusammenhang stehende Notizen werden in der Notizliste angezeigt.

Verwandte Notizen

Evernote Premium- und Business-Funktion

In Evernote für Windows Desktop werden beim Erzeugen oder Anzeigen einer Notiz unterhalb des Notizeditors verwandte Notizen aus deinem Evernote-Konto angezeigt. Evernote wählt diese verwandten Notizen durch Vergleichen des Inhalts der neuen Notiz mit allen Notizen in deinem Evernote-Konto während der Eingabe aus. Diese Notizen können durch Klicken auf die angezeigte Vorschau geöffnet werden.

Screenshot: verwandte Notizen

Nächste

Lies weiter und finde heraus, wie du Bilder in Evernote beschriften kannst.

Inhalt beschriften/kommentieren

Evernote bietet alle Werkzeuge, die du benötigst, um visuell Ideen zu kommunizieren, Feedback zu geben und mit Freunden und Kollegen zusammenzuarbeiten. Beschrifte/kommentiere dein Bildmaterial und deine PDF-Dateien im Handumdrehen mit Linien, Formen, Pfeilen und vielem mehr.

Bilder in Evernote beschriften

Beispiele für Beschriftungen in einem Bild

Bilder beschriften

Schiebe den Cursor über ein Bild und klicke auf den Beschriften-Button, der oben rechts im Bild erscheint.

Beschriftungen entfernen

Um alle Beschriftungen aus einem bestimmten Bild oder PDF zu entfernen, wählst du Beschriftungen bearbeiten > entfernen aus.

Beschriftungswerkzeuge verwenden

Linien und Formen hinzufügenPfeil-Tool

Verwende das Pfeilwerkzeug, um auf einen bestimmten Punkt oder Gegenstand in einem Bild oder einer PDF-Datei hinzuweisen.

  1. Wähle das Pfeilwerkzeug aus.
  2. Ziehe den Finger zu dem Punkt auf dem Bild, auf den der Pfeil zeigen soll. Der Pfeil zeigt in die Richtung, in die du ziehst, und die Länge wird automatisch angepasst.
Füge Pfeile hinzu

Symbol für das Linien- und Formen-WerkzeugLinien- und Formen-Tools

Benutze die Linien- & Formwerkzeuge, um auf bestimmte Bereiche aufmerksam zu machen.

Optionen für Linien- und Formwerkzeuge

Führe die folgenden Schritte aus, um dein Bild oder deine PDF-Datei mit Linien und Formen zu versehen:

  1. Wähle zum Anzeigen der verfügbaren Formen das Symbol Linien- & Formwerkzeug.
  2. Wähle das Symbol für die Form aus, die du verwenden möchtest (Linien, Kreise und Rechtecke).
  3. Halten und ziehen Sie es über den Bildbereich, wo es erscheinen soll.
Linien und Formen

Symbol TextwerkzeugTexttool

Benutze das Textwerkzeug, um Text zu einem Bild oder einer PDF-Datei hinzuzufügen:

  1. Wähle das Textwerkzeug aus.
  2. Klicke auf die Stelle, wo der Text erscheinen soll. Es erscheint ein Mauszeiger.
  3. Gib den Text ein, der angezeigt werden soll.
  4. Um den Text zu bearbeiten oder das Textformat zu ändern, wähle den Text aus, den du bearbeiten möchtest. Dadurch wird ein Schieberegler mit Optionen angezeigt. Zur Bearbeitung des Texts kannst du auch auf das Textfeld klicken.
  5. Benutze die Taste, mit der du zwischen unformatiertem und formatiertem Text wechseln kannst.
Texttool

Werkzeuge für Schreibstift und Hervorhebungen

Benutze das Stiftwerkzeug zum Freihandzeichnen mit digitaler Tinte. Benutze das Markierungswerkzeug zum Hinzufügen einer transparenten Farbschicht.

Stift- und Markieroptionen

Zum Zeichnen und Markieren von Bereichen auf einem Bild gehst du wie folgt vor:

  1. Wähle zum Anzeigen der verfügbaren Werkzeuge das Symbol für Stift- & Markierungswerkzeuge.
  2. Wähle das Werkzeugsymbol Stift zum Freihandzeichnen oder das Markiersymbol, um ein Objekt mit transparenter Tinte hervorzuheben.
  3. Halte eines dieser Werkzeuge fest, und ziehe es zum Zeichnen mit digitaler Tinte über das Bild.

Symbol für Stempel-ToolStempel-Tool

Mithilfe von Stempeln kannst du ein schnelles visuelles Feedback zu bestimmten Bildausschnitten geben. Diese Möglichkeit eignet sich besonders, um andere Personen darüber zu informieren, welche Aspekte des Bildes dir gefallen oder nicht gefallen, oder worüber du mehr Informationen benötigst. Kurze Textnotizen können ebenfalls als Stempel hinzugefügt werden.

Stempeloptionen

Stempel hinzufügen:

  1. Wähle zum Anzeigen der verfügbaren Stempel das Symbol Stempelwerkzeug.
  2. Wähle den gewünschten Stempel aus.
  3. Klicke auf die Stelle im Bild oder in der PDF-Datei, die mit dem Stempel versehen werden soll.
Hinzufügen von Stempeln

 

Einem Stempel Text hinzufügen:

  1. Wähle den Stempel aus, der mit Text versehen werden soll. Um den Stempel herum werden dann die Optionen zum Bearbeiten des Stempels angezeigt.
  2. Wähle das Symbol Textstempelwerkzeug aus, das mit dem Buchstaben "a" gekennzeichnet ist. Dieses Symbol ändert sich in ein Textfeld.
  3. Jetzt kannst du Text eingeben; maximal 16 Zeichen sind möglich.

 

Einen Stempel mit Text versehen

 

Einem Stempel einen Pfeil hinzufügen:

  1. Wähle den Stempel aus, der mit einem Zeiger versehen werden soll. Um den Stempel herum werden dann die Optionen zum Bearbeiten des Stempels angezeigt.
  2. Wähle das + Symbol aus. Das + Symbol wird zu einem blau ausgefüllten Ankerpunkt, und ein Zeiger wird links neben dem Stempel angezeigt.
  3. Wenn du den Zeiger auf einen anderen Punkt auf dem Stempel richten möchtest, halte den blauen Ankerpunkt gedrückt, und ziehe ihn an die gewünschte Stelle neben dem Stempel.

 

Einen Stempel mit Pfeilen versehen

Verpixelungs-WerkzeugVerpixelungs-Werkzeug

Verwende das Verpixelungswerkzeug, um Teile eines Bildes unkenntlich zu machen, die du nicht freigeben möchtest, wie Gesichter oder andere personenbezogene Daten.

  1. Tippe auf das Symbol Verpixelung.
  2. Halten und ziehen Sie über den Bereich, den Sie verpixeln möchten.
In Pixel auflösen

Symbol ZuschneidewerkzeugWerkzeug zum Ausschneiden und Verändern der Größe

(nur für Bilder verfügbar)

Zuschneidewerkzeug: Mit diesem Werkzeug kannst du genau den Teil des Bildes auswählen, den du benötigst, und den Rest entfernen:

  1. Wähle das Symbol des Zuschneidewerkzeugs aus (ein Umschalter, mit dem du zwischen den Werkzeugen zum Zuschneiden und zum Ändern der Größe hin- und herwechseln kannst).
  2. Halte den Finger gedrückt und ziehe ihn über den Bereich, in den du das Bild einfügen möchtest. Sobald du den Finger loslässt, wird alles, was sich außerhalb des gewählten Bereichs befindet, entfernt.
Verkleinern

Werkzeug zum Ändern der Größe: Mit diesem Werkzeug kannst du die Abmessungen eines Bildes vergrößern oder verkleinern:

  1. Wähle das Symbol des Größenänderungswerkzeugs aus (ein Umschalter, mit dem du zwischen den Werkzeugen zum Ändern der Größe und zum Zuschneiden hin- und herwechseln kannst).
  2. Wähle einen Prozentwert aus, oder gib die Abmessungen ein, auf die du das Bild vergrößern oder verkleinern möchtest.

Größe ändern


Farb- und Strich-Optionen

Wähle eine Farbe für deine Text-, Pfeil- und Formbeschriftungen aus.

Farboptionen

Wähle eine Stiftbreite für deine Text-, Pfeil- und Formbeschriftungen aus.

Pinseloptionen

Nächste

Sehen wir uns jetzt an, welche Möglichkeiten es gibt, Erinnerungen in Evernote festzuhalten

Notizen gemeinsam nutzen

Evernote ist weit mehr als nur ein virtuelles Gedächtnis, es eignet sich auch ideal zum Austauschen gemeinsamer Informationen und Erinnerungen oder um mit anderen zusammenzuarbeiten.

Gemeinsame Notizen

Sie können jede Notiz sowohl über Evernote als auch per E-Mail, über soziale Medien oder das Internet mit anderen teilen, selbst dann, wenn der Empfänger Evernote nicht verwendet.

Freigabesymbol

So können Sie Notizen mit anderen teilen:

  1. Klicken Sie in der Seitenleiste auf Notizen, um die Notizliste zu öffnen.
  2. Öffnen Sie eine Notiz in der Notizenliste, indem Sie darauf klicken
  3. Klicke auf das Symbol für das Weitergabemenü; danach wird das entsprechende Dropdown-Menü angezeigt.

Du kannst nun eine der folgende Optionen für die Weitergabe von Notizen wählen:

  • Per E-Mail senden: Klicken Sie auf diese Option, um den Inhalt der Notiz als E-Mail zu versenden. Die mit Ihrem Evernote Konto verknüpfte E-Mail-Adresse wird als Absender angezeigt.
  • Auf Facebook posten: Klicken Sie auf diese Option, um den Inhalt der Notiz auf Ihrer Facebook-Pinnwand zu posten. Sie werden zu Facebook weitergeleitet und müssen bestätigen, dass die Aktualisierung veröffentlicht werden soll
  • Auf Twitter posten: Klicken Sie auf diese Option, um den Inhalt der Notiz zu twittern. Sie werden zu Twitter weitergeleitet und müssen bestätigen, dass der Tweet veröffentlicht werden soll
  • Auf LinkedIn posten: Klicken Sie auf diese Option, um den Inhalt der Notiz als Aktualisierung auf Ihrem LinkedIn-Konto zu posten. Sie werden zu LinkedIn weitergeleitet und müssen bestätigen, dass die Aktualisierung veröffentlicht werden soll
  • Freigabe-URL in die Zwischenablage kopieren: Klicke auf diese Option, um die Notiz über eine öffentlich zugängliche URL verfügbar zu machen. Die URL wird automatisch in die Zwischenablage kopiert und kann anschließend gemeinsam mit anderen genutzt werden. Das Freigabesymbol in der oberen rechten Ecke des Notizeditors ist für jede Notiz blau dargestellt, die derzeit eine aktive Freigabe-URL hat. Freigabe-URLs sind für jeden zugänglich sind, der sie kennt. Wenn du eine Freigabe-URL deaktivieren möchtest, damit sie nicht mehr für alle zugänglich ist, klickst du auf das Freigabesymbol und danach auf Freigabe beenden.

Gemeinsame Notizbücher

Mit der Funktion „Gemeinsame Notizbücher‟ können Sie Notizen und deren Inhalt mit jedem teilen, egal ob Evernote Benutzer oder nicht.

Freigabesymbol

So machen Sie aus einem Notizbuch ein Gemeinsames Notizbuch:

  1. Klicken Sie in der Seitenleiste auf Notizbücher, um die Notizbuchliste zu öffnen
  2. Bewegen Sie den Mauszeiger über das Notizbuch, das freigegeben werden soll. Das Freigabe-Symbol erscheint in der unteren rechten Ecke auf der Notizbuchvorderseite
  3. Klicken Sie auf das Freigabe-Symbol. Die Notizbuch-Freigabeoptionen werden angezeigt.
  4. Klicken Sie auf eine der beiden Freigabeoptionen:
    1. Einzelpersonen einladen
      Ermöglicht Ihnen die Weitergabe des Notizbuchs an bestimmte Evernote-Benutzer. Wenn Sie ein Notizbuch aus ihrem privaten Evernote-Konto oder ein Evernote Business-Notizbuch an jemand außerhalb des Unternehmens weitergeben, erhält der Empfänger eine Einladung zum Beitritt. Er hat die Option zum Anzeigen des Notizbuch (nur Einsicht in den Inhalt in einem Webbrowser) oder zum Beitritt zum Notizbuch (Aufnahme des gemeinsamen Notizbuchs in sein Evernote-Konto). Wenn Sie als Evernote Business-Benutzer ein Business-Notizbuch weitergeben, erhalten Empfänger, die Mitglied Ihres Evernote Business-Kontos sind, eine E-Mail mit einer Benachrichtigung und das Notizbuch erscheint nach der nächsten Synchronisation in ihrem Evernote-Konto.
    2. Öffentlich zugänglichen Link erzeugen
      Erstellt eine öffentlich zugängliche URL, auf die jeder zugreifen kann, auch solche Benutzer, die Evernote nicht verwenden. Bitte beachten Sie, dass jeder, der diesen öffentlichen Link kennt, Zugang zum gesamten Inhalt des Notizbuchs hat. Sie können einen öffentlichen Link jederzeit deaktivieren, indem Sie auf das Freigabe-Symbol des Notizbuchs klicken und dann Öffentlichen Link löschen wählen .

Gemeinsame und Vernetzte Notizbücher werden durch das Shared Notebook iconSymbol „Gemeinsames Notizbuch“ dargestellt und gemeinsam mit Ihren anderen privaten Notizbüchern in der Notizbuchliste angezeigt. Bei Auswahl der Option „Vernetzte Notizbücher“ wird auch der Evernote Benutzername des Eigentümers des Notizbuchs angezeigt.

Im Notizeditor wird auch mit einem Banner unterhalb der Formatsymbolleiste angezeigt, dass Sie ein Gemeinsames oder Vernetztes Notizbuch geöffnet haben.

Kartenansicht „Gemeinsames Notizbuch“

Nächste

Es gibt noch viele weitere Möglichkeiten, die Vorteile von Evernote zu nutzen. Einige werden im Folgenden genauer erläutert.

Mehr aus Evernote herausholen

Es gibt unterschiedlichste Möglichkeiten, um die Vorzüge von Evernote besser zu nutzen, angefangen vom Speichern von Web-Ausschnitten direkt in Ihr Evernote Konto, über die besonderen Vorteile für Evernote Premium-Benutzer, bis hin zum Entdecken ganzer Evernote Produktfamilien und vielem mehr.

Web Clipper-SymbolEvernote Web Clipper

Evernote Web Clipper ist eine Funktion, die Sie in Ihren Webbrowser einbinden können, um Text, Bilder und sogar ganze Webseiten direkt in Ihrem Evernote Konto zu speichern. Mit Web Clipper erstellte Notizen können automatisch durchsucht werden und enthalten die URL, aus der sie ausgeschnitten wurden. Laden Sie jetzt Evernote Web Clipper herunter, und erfahren Sie mehr über diese nützliche Funktion.

Symbol für Evernote App Center

Täglich arbeiten weltweit mehr als 15.000 Entwickler an der Erzeugung und Verbesserung von Apps, Diensten und Produkten anderer Hersteller, damit die Benutzer Evernote noch besser nutzen können. Wenn du neue Apps und Dienste kennenlernen möchtest, die dir die Arbeit mit Evernote erleichtern, gehe zum Evernote App Center.

Evernote SymbolEvernote Premium

Evernote Premium bietet mehr Speicherkapazität sowie einen besseren und größeren Funktionsumfang, damit Sie von Evernote noch mehr profitieren können. Das sind einige der besonderen Vorteile eines Evernote Premium Abonnements:

  • Erhöhte monatliche Freigrenze für Datentransfer: Laden Sie monatlich bis zu 1 GB in Ihr Evernote-Konto
  • Support höchster Priorität: Erhalten Sie noch schneller Antworten auf Ihre Fragen
  • Bearbeitbare freigegebene Notizbücher: Andere können die Inhalte Ihrer freigegebenen Notizbücher bearbeiten
  • Durchsuchbare PFD-Anlagen: Durchsuchen Sie Ihre eingescannten PDF-Dokumente
  • Notiz-Historie: Ältere Versionen von Notizen anzeigen

Verfügbarkeit von Monats- oder Jahresabonnements. Wenn Sie mehr über die Vorteile und zusätzlichen Funktionen von Evernote Premium erfahren möchten, besuchen Sie unsere Evernote Premium Seite, oder wählen Sie in der Evernote Software die Option Evernote > Upgrade auf Premium

Nächste

Herzlichen Glückwunsch! Sie sind jetzt mit allen grundlegenden Funktionen von Evernote vertraut. Nutzen Sie auch unser weiteres Angebot, um mehr über die Vorteile von Evernote zu entdecken

Weitere Quellen

Hier erfährst du, wie du Evernote für Windows Desktop optimal nutzen kannst:

Technischer Support

Suchen Sie nach Antworten auf Ihre Fragen oder setzen Sie sich mit dem Support-Team in Verbindung.

Evernote-Anwenderforen

Lesen Sie die Diskussionen anderer Anwender über den Einsatz von Evernote und beteiligen Sie sich.

Evernote-Blog

Lassen Sie sich von den Geschichten anderer Anwender inspirieren und erfahren Sie Neuigkeiten über Produkte im Evernote-Blog.

Knowledge Base

Hier kannst du nach Artikeln, Handbüchern und Antworten suchen.

doubleclick