Premiers pas avec Evernote pour:

Souvenez-vous de tout.

Bienvenue ! Evernote est un moyen simple et puissant de se souvenir de tout : des souvenirs inoubliables aux informations vitales du quotidien en passant par les listes de tâches et les notes de rappel.

Tout ce que vous stockez dans votre compte Evernote est automatiquement synchronisé sur tous vos appareils, ce qui facilite la capture, navigation, recherche et modification de vos notes où que vous ayez Evernote, notamment sur smartphones, tablettes, ordinateurs et sur le Web.

Ce guide va vous présenter les fonctions de base d'Evernote, notamment comment créer, organiser, synchroniser, rechercher et partager des notes.

Quoi de neuf dans Evernote 5.0 pour ordinateur de bureau sous Windows

Evernote 5.0 produit 100 nouvelles fonctions et améliorations qui améliorent encore plus l'expérience Evernote.

IU facile à prendre en main
Evernote 5.0 offre une IU superbe et plus intuitive à l'expérience Evernote. Vous pouvez maintenant sauvegarder, synchroniser, rechercher et partager vos souvenirs plus facilement que jamais.

Les rappels attirent l'attention sur une note
Ajoutez des rappels à des notes, pour créer des listes avec des cases à cocher. Les notifications et les alarmes peuvent être définies pour vous aviser des échéances.

Navigation plus rapide avec les raccourcis
Ajoutez facilement des raccourcis à la barre latérale, pour que les notes et calepins que vous utilisiez soient toujours à portée de main. Économisez du temps avec les nouveaux raccourcis clavier vers les tâches communes.

Recherche plus intelligente avec les suggestions de commande anticipée
La recherche a toujours été l'une des fonctions les plus puissantes d'Evernote. Maintenant la recherche de commande anticipée facilite encore plus la recherche de notes, en suggérant des mots et des phrases clés, recherchant tous les Calepins partagés et offrant des options avancées de filtre de recherche.

Carnets de notes partagés plus accessibles
Il est possible de naviguer dans tous vos carnets de notes partagés et vos carnets de notes joints depuis le même emplacement, en tant que carnets de notes personnels.

Atlas
Nous associons souvent des souvenirs à un lieu. La nouvelle fonctionnalité "Atlas" regroupe vos notes autours de lieux communs et vous permet de les parcourir depuis le nouvel affichage de la carte.

Suivant

Faites vos premiers pas en découvrant l'écran d'accueil.

L'écran d'accueil

À partir de l'Écran d'accueil vous pouvez créer de nouvelles notes et nouveaux calepins, ainsi que naviguer, organiser et rechercher dans votre compte Evernote.

Écran d'accueil
  1. Barre latérale : propose plusieurs moyens de parcourir les contenus de votre compte Evernote.
  2. Liste de notes : affiche toutes les notes de votre compte Evernote, les notes le plus récemment mises à jour étant placées en premières. C'est également ici que les résultats de recherche sont affichés.
  3. Éditeur de note : c'est ici que vous pouvez afficher et modifier la note sélectionnée depuis la liste de notes. Par défaut, la dernière note mise à jour sera affichée au lancement d'Evernote.
  4. Rechercher : lancez une recherche dans vos notes pour retrouver mots-clés, lieux, étiquettes... Evernote fait une recherche dans les titres et les contenus de vos notes, mais également dans le texte présent sur des images jointes à vos notes.
  5. Bouton nouvelle note : Crée une nouvelle note dans un calepin précisé. Lorsque vous cliquez, une note vierge apparaîtra dans l'Éditeur de notes où vous pouvez l'éditer immédiatement. Vous pouvez aussi cliquer sur le menu déroulant, à la droite du bouton, pour sélectionner le calepin dans lequel vous voulez créer la note.
  6. Bouton "Flux d'activité" : cliquez sur ce bouton pour afficher le flux d'activité qui indique les mises à jour qui se sont produites dans vos notes partagées et carnets de notes partagés.
  7. Bouton "Synchroniser" : cliquez sur ce bouton pour synchroniser manuellement votre compte Evernote. Evernote effectue régulièrement des synchronisations automatiques ; ce bouton est donc optionnel. La synchronisation garantie que le contenu de votre compte Evernote est disponible à tout moment et partout où vous avez accès à Evernote, notamment sur votre téléphone, votre tablette et sur le Web.
  8. Bouton "Informations du compte" : cliquez sur ce bouton pour ajouter un nouveau compte Evernote, vous déconnecter ou afficher des informations sur votre compte, notamment votre utilisation mensuelle actuelle, votre adresse email Evernote et bien plus encore.

Suivant

L'heure est venue de créer votre première note !

Créer et modifier une note

Une note Evernote peut tout capturer : texte, images, fichiers, audio, captures Web et plus encore. Toutes les notes peuvent être recherchées, ce qui les rend faciles à retrouver quand vous en avez besoin. Evernote recherche même du texte tapé et manuscrit dans les images jointes.

Création d'une nouvelle note

Pour créer une nouvelle note, cliquez sur l'icône Nouvelle note, située dans le haut au centre de la fenêtre d'application. Par défaut, la note sera créée dans votre calepin par défaut. Vous pouvez aussi cliquer sur le menu déroulant pour créer la note dans un autre calepin.

Bouton Nouvelle note

Une fois créée, votre note sera automatiquement sauvegardée dans Evernote et synchronisée sur tous vos appareils.

Ajout de pièce jointe

Presque tout peut être joint à une note, y compris les fichiers, les images et de l'audio. Pour ajouter une pièce jointe, glissez et déposez-la dans le corps de votre note ou utilisez n'importe lequel des boutons suivants dans l'Éditeur de notes :

  • Icône audioAudio : Cliquez pour joindre de l'audio en utilisant n'importe quel microphone compatible.
  • Icône de fichierFichier : Cliquez pour joindre une image ou n'importe quel fichier.

Formatage de texte

Pour formater le texte d'une note, utilisez les outils de formatage comme vous le feriez dans un logiciel de traitement de texte :

Barre d'outils de formatage
  1. Outils de police : cliquez sur ce bouton pour modifier la police, sa taille et son style
  2. Disposition & Outils d'éléments particuliers : Cliquez pour aligner du texte ou pour créer des listes à puces ou numérotées ou pour insérer des éléments particuliers, comme une case à cocher, un tableau ou une règle horizontale.

Retirer le formatage du texte

Parfois, vous pouvez préférer coller du texte dans une note et en retirer tout le formatage (retirer le format en gras, en italique, les tailles et autre texte enrichi). Retirer le formatage est particulièrement utile lors d'un copier-coller de texte depuis une page Web comprenant plusieurs polices et mises en pages. Voici quelques méthodes pour éliminer le formatage :

  1. Coller comme texte brut : Plutôt de coller dans une note comme à l'habitude, sélectionnez Éditer > Coller en tant que texte. Le texte collé sera inséré dans la note sans aucun formatage.
  2. Simplifier le formatage : sélectionnez "Format" > "Simplifier le formatage" pour configurer la taille et la couleur de la police ainsi que l'espacement entre les lignes de toute une note par défaut, tout en conservant le formatage de texte enrichi (gras, italique, soulignement, hyperlien et liste à puces).
  3. Retirer le formatage : Sélectionnez Format > Retirer le formatage pour convertir toute une note en texte brut à largeur et à taille fixe, sans aucun formatage de texte.

Modification d'une note

Pour modifier le contenu d'une note, cliquez sur la liste de notes pour afficher ses contenus dans l'éditeur de note, puis cliquez n'importe où dans le corps de la note pour faire des modifications. Vous pouvez également faire un double-clic sur la note pour l'ouvrir dans une fenêtre séparée.

Éditeur de la note

Supprimer une note

Pour supprimer une note, sélectionnez-la simplement dans la liste de notes, puis appuyez sur la touche Suppr de votre clavier. La note est déplacée dans le carnet de notes "Corbeille".

Modification des détails de la note

Pour modifier des informations sur une note, cliquez sur le bouton info button "Info sur la note" situé en haut à droite de l'éditeur de note. Vous pouvez modifier les détails d'un emplacement de note, les dates de création et mise à jour, afficher l'historique de la note (fonctionnalité Evernote Premium) et autres détails.

Suivant

Maintenant que vous disposez d'une note, synchronisons-la pour qu'elle soit disponible sur tous vos appareils.

Ajouter des rappels & Alarmes

Les rappels sont idéaux pour faire un suivi des notes qui contiennent des informations comportant une échéance ou dont vous avez besoin pour réaliser des tâches.

Créez un rappel

Voici comment paramétrer un Rappel pour une note :

  1. Sélectionnez une note de la Liste des notes et cliquez sur le Bouton de rappel dans le coin supérieur droit de l'Éditeur de notes.
  2. Cliquez sur Terminé lorsque la boîte rappel ajouté apparaît. Votre nouveau rappel apparaîtra dans la Liste des rappels, où il peut être trié, dirigé, modifié et plus. Les Notes avec des rappels apparaissent dans une Liste de notes avec une icône d'horloge à côté.

Ajouter une Alarme

Si vous voulez être avisé de l'échéance d'un Rappel, cliquez sur l'icône de Rappel et sélectionnez Ajouter une date pour configurer une échéance ou une date d'échéance.

Il y a deux moyens d'être averti lorsqu'un Rappel arrive à échéance :

  1. Messages contextuels de notification : Les alarmes apparaissent sous forme de fenêtre instantanée sur votre appareil. Vous avez la possibilité de supprimer l'alarme ou d'ouvrir et consulter la note.
  2. Notification par e-mail : Vous pouvez opter pour recevoir un e-mail le jour où les rappels arrivent à échéance.

Pour gérer les préférences de rappels, comme configurer des rappels d'e-mails et des fuseaux horaires, effectuez les étapes suivantes :

  1. Sélectionnez Outils > Options.
  2. Sélectionnez l'onglet rappels .
  3. Cliquez dans la case à cocher Recevoir des e-mails de rappel .

Visualiser, Modifier et Gérer les rappels

Les rappels sont un outil puissant pour attirer l'attention et suivre vos notes. Evernote simplifie l'édition et la gestion des rappels.

Voici une liste des façons dont vous pouvez gérer vos rappels :

  • Pour visualiser une liste des rappels : Ouvrez la Liste de notes, puis cliquez sur le bouton rappel. Un numéro apparaît dans le haut de la liste, indiquant le nombre de rappels qui ont été créés.
  • Pour marquer un Rappel comme terminé : Cliquez sur la case à cocher à la gauche d'un Rappel, pour le marquer comme terminé.
  • Pour annuler un Rappel, modifiez ou retirez la date de notification : Ouvrez la note dans l'éditeur de notes, cliquez sur l'icône Rappel dans le haut à droite de la note elle-même, puis sélectionnez l'option adéquate: Effacer le rappel, Modifier la date, ou Retirer la date.
  • Pour trier à nouveau les rappels dans votre liste de rappels : Cliquez et glissez les rappels pour les déplacer vers le haut et vers le bas de la liste.

Suivant

Maintenant que vous avez créé une note, synchronisez-la, pour qu'elle soit disponible dans tous vos dispositifs.

Synchroniser votre compte Evernote

synchronisation d'image

La synchronisation garantie que l'intégralité de votre compte Evernote est disponible en permanence pour affichage, modification et recherche partout où vous disposez d'Evernote, notamment sur smartphones, tablettes, ordinateurs et sur le Web.

Synchronisation automatique

Votre compte Evernote est automatiquement synchronisé dans tous vos dispositifs, à des intervalles réguliers, chaque fois où Evernote est démarré. Par défaut, ceci survient toutes les 15 minutes.

Pour modifier la fréquence de synchronisation automatique de votre compte Evernote suivez l'une des démarches ci-dessous :

  1. Sélectionnez Outils > Options.
  2. Sélectionnez l'onglet Synchroniser .
  3. Cliquez sur la case à cocher Synchroniser automatiquement .
  4. Sélectionnez à partir de la liste déroulante la fréquence à laquelle vous voulez que votre compte se synchronise.

Synchronisation manuelle

Vous pouvez synchroniser votre compte Evernote à tout moment en cliquant sur Sync iconl'icône de synchronisation située en haut de la fenêtre de l'application. La synchronisation manuelle est utile si vous souhaitez accéder immédiatement au contenu créé sur un appareil (par exemple votre téléphone) depuis un autre appareil (comme votre ordinateur).

Suivant

Evernote permet de parcourir facilement vos notes. Voyons quelles sont les différentes manières de le faire.

Parcourir vos notes

Vous pouvez facilement parcourir vos notes par note, carnet, étiquette, emplacement ou autre grâce à la barre latérale.

Icône de notesNotes

Pour parcourir toutes les notes dans votre compte Evernote , cliquez sur Notes dans la barre latérale. La Liste des notes sera affichée.

Liste de notes dans l'affichage de Carte

Options d'affichage de note
La liste de notes peut afficher vos notes de trois manières différentes. Pour passer de l'une à l'autre, cliquez sur le bouton d'affichage de note situé en haut à droite de la liste de carnets de notes, puis sélectionnez l'affichage souhaité.

Affichage de la liste de notes
  • Liste : affiche une liste de vos notes qui comprend le titre de la note, mais également d'autres informations
  • Extrait : Affiche vos notes dans une liste, qui comprend les extraits à côté d'une vignette d'une image jointe. Ceci était le format de la Liste de notes par défaut dans les précédentes versions de Evernote.
  • Carte : Affiche vos notes en tant que cartes, qui comprennent des extraits de la note, au-dessus d'une vignette d'une image jointe.

Icône des carnets de notesCarnets de notes

Cliquez sur "Carnets de notes" dans la barre latérale pour voir la liste de tous les carnets de notes. Pour afficher toutes les notes d'un carnet, double-cliquez dessus.

Liste de carnets de notes

Affichages des carnets de notes
Vous pouvez choisir de visualiser tous vos calepins (y compris tout calepin d'affaires ou partagé), seulement vos calepins privés, ou seulement vos calepins personnels. Pour passer entre ceux-ci, sélectionnez-les de la liste déroulante dans le coin supérieur droit de votre liste de calepins.

Affichages de la liste de carnets de notes

Icône des étiquettesÉtiquettes

Pour afficher toutes les étiquettes de votre compte Evernote, cliquez sur "Étiquettes" dans la barre latérale. La liste d'étiquettes s'affiche. Veuillez noter que si aucune de vos notes ne dispose d'étiquette dans votre compte Evernote, cette option ne sera pas visible dans la barre latérale. Pour afficher toutes les notes associées à une étiquette, double-cliquez sur cette dernière. Les notes sont affichées dans la liste de notes.

Liste d'étiquettes

Icône AtlasAtlas

L'Atlas vous permet de parcourir vos notes en fonction du lieu de leur création. Pour ouvrir l'Atlas, cliquez sur "Atlas" dans la barre latérale.

Affichage de la carte d'emplacements
Dans l'Atlas, vous pouvez afficher le lieu de toutes vos notes en un instant en cliquant sur la carte "Toutes les notes". L'Atlas crée également des "Cartes d'emplacements" pour les groupes de notes dont l'emplacement est similaire, ce qui permet de les parcourir facilement par lieux spécifiques.

Affichage de la carte d'Atlas

Affichage de la carte
L'affichage de carte est affiché lorsque vous cliquez sur l'une des cartes de lieu. Cet affichage propose les emplacement de vos notes sur une carte interactive qui vous permet de zoomer et dézoomer. Vous pouvez également vous déplacer sur la carte en cliquant, maintenant votre curseur et en le faisant glisser, ou à l'aide du bouton "Emplacement actuel" situé en bas à gauche de l'écran.

Affichage du plan d'Atlas

Des drapeaux numérotés indiquent combien de notes ont été créées sur un lieu donné. Pour revoir les notes, cliquez sur l'un des drapeaux. Si plusieurs types de notes différents sont listés sur un drapeau, vous pouvez sélectionner le type de note désiré dans une liste d'options. Vous pouvez également cliquer sur le bouton "Décompte de notes" situé dans le coin inférieur droit de l'affichage du plan pour afficher toutes les notes qui sont actuellement montrées sur la carte de la liste de notes.

Raccourcis

Cliquez sur une note, un carnet de notes, une pile de carnets ou une étiquette dans la partie "Raccourcis" de la barre latérale pour l'afficher dans Evernote. Les raccourcis constituent le moyen le plus simple de naviguer directement vers les éléments de votre compte Evernote que vous utilisez le plus.

Raccourcis

Les raccourcis vers des notes, carnets de notes, piles de carnets et étiquettes sont tous indiqués par une icône correspondante. Vous pouvez créer jusqu'à 250 raccourcis dans Evernote.

Icône de flux d'activitésFlux d'activité

Le flux d'activité recense toute activité qui a eu lieu dans les notes ou carnets de notes partagé(e)s que vous avez partagé, ainsi que dans les carnets de notes partagés avec vous. Le flux d'activité comprend des informations sur les notes que d'autres personnes ont créées ou mises à jour, et quand.

Flux d'activité

Lorsque de nouvelles mises à jour sont publiées par le flux d'activité, l'icône de ce dernier devient bleue est affiche le nombre d'événements qui se sont produits depuis la dernière fois que vous avez ouvert le flux d'activité. Cliquez sur le bouton pour afficher une liste des notes qui ont été mises à jour.

Suivant

Il y a de nombreuses manières d'organiser vos notes pour les rendre plus faciles à parcourir et rechercher.

Organiser ses notes

Evernote propose de nombreux moyens de garder vos notes organisées, afin que vous puissiez parcourir, rechercher et vous souvenir de ce qui est le plus pratique pour vous.

Carnets de notes

Les carnets de notes constituent le moyen le plus courant d'organiser des notes dans Evernote et sont généralement utilisés pour les classer par catégorie, emplacement ou but. Par exemple, vous pouvez créer un carnet de notes intitulé "Notes de travail" et un autre "Notes personnelles" pour séparer ces deux types de notes et les rendre plus faciles à retrouver.

Tous les comptes Evernote disposent d'un carnet de notes par défaut qui est automatiquement créé en même temps que le compte.

Les Carnets de notes partagés peuvent également être utilisés pour permettre à d'autres personnes particulières de modifier des contenus de vos carnets de notes.

Création d'un nouveau carnet de notes
Voici comment créer un nouveau carnet de notes :

  1. Dans la barre latérale, cliquez sur "Carnets de notes". La liste de carnets de notes apparaît.
  2. Cliquez sur le bouton "+ Nouveau carnet de notes". Un nouveau carnet de notes apparaît dans la liste de carnets de notes
  3. Saisissez un nom pour votre nouveau carnet de notes et appuyez sur la touche retour. Vous pouvez immédiatement ajouter des notes à votre carnet de notes

Ajout de notes à un carnet de notes
Par défaut, toutes les nouvelles notes seront enregistrées au calepin de votre compte Evernote par défaut. Pour en apprendre davantage sur la création de notes dans un calepin précis, allez à Créer & Éditer une note.

Voici comment ajouter des notes à un carnet de notes :

  1. Dans la barre latérale, cliquez sur "Notes". La liste de notes apparaît
  2. Cliquez sur la note que vous souhaitez déplacer. La note apparaît dans l'éditeur de note
  3. Cliquez sur le menu déroulant du sélecteur de carnet de notes dans le coin supérieur gauche de l'éditeur de note. Une liste de tous les carnets de notes est affichée
  4. Cliquez sur le carnet de notes où vous souhaitez déplacer votre note. Evernote sauvegarde et synchronise automatiquement la modification

Renommer un carnet de notes
Pour renommer un calepin existant, sélectionnez-le dans la Liste de notes, puis faites un clic droit sur le nom du calepin et sélectionnez « Renommer le calepin ».

Suppression d'un carnet de notes
Veuillez noter que lorsqu'un carnet de notes est supprimé, toutes les notes qu'il contient sont déplacées dans le carnet de notes "Corbeille".

Voici comment supprimer un carnet de notes :

  1. Cliquez sur l'icône des carnets de notes dans la barre latérale
  2. Faites un clic droit ou un contrôle-clic sur le carnet de notes que vous souhaitez supprimer dans la liste de carnets de notes. Un menu apparaît.
  3. Cliquez sur Supprimer le carnet de notes... Un message de confirmation apparaît
  4. Cliquez sur "Supprimer". Le carnet de notes est supprimé et toute note qu'il contient sera déplacée dans le carnet de notes "Corbeille"

Piles de carnets de notes

Les piles de carnets de notes constituent un moyen optionnel d'organiser plusieurs carnets de notes en les regroupant en séries. Les piles de carnets de notes sont couramment utilisées pour regrouper les carnets de notes qui ont un sujet ou un thème similaire. Par exemple, vous pouvez créer une pile de carnets de notes intitulée "Recettes", puis y ajouter des carnets de notes intitulés "Recettes pour le petit-déjeuner", "Recettes pour le déjeuner" et "Recettes pour le dîner".

Chaque Pile de calepins apparaît dans la Liste de calepins comme calepin avec une plus grande boîte qui affiche le nom de la Pile de calepins et le nombre de calepins qu'elle contient.

Création d'une pile de carnets de notes
Voici comment créer une nouvelle pile de carnets de notes :

  1. Cliquez sur l'icône des carnets de notes dans la barre latérale
  2. Déposez un carnet de notes sur un autre. Une nouvelle pile de carnets contenant les deux carnets est automatiquement créée
  3. Déposez un autre carnet de notes si vous souhaitez l'inclure dans la nouvelle pile de carnets

Ajout d'un carnet de notes à une pile
Il est facile d'ajouter un carnet de notes à une pile : il suffit de déposer un carnet sur la pile désirée.

Suppression d'une pile de carnet de notes
Supprimer une pile de carnets de notes ne supprime pas les notes ou carnets de notes qu'elle contient.

Voici comment supprimer une pile de carnet de notes :

  1. Dans la barre latérale, cliquez sur "Carnets de notes"
  2. Cliquez en maintenant la touche Ctrl appuyée ou faites un clic droit sur la pile de carnet de notes que vous souhaitez supprimer. Un menu apparaît.
  3. Cliquez sur "Supprimer la pile..." Un message de confirmation apparaît
  4. Cliquez sur "Supprimer"

Raccourcis

Les raccourcis constituent un moyen rapide et simple d'accéder aux notes et carnets que vous consultez fréquemment.

Les raccourcis sont énumérés sous l'en-tête Raccourcis dans le haut de la barre latérale. Vous pouvez créer des Raccourcis pour les notes, les calepins, les Piles de calepins et les Étiquettes, ce qui sera énuméré avec une icône correspondante pour chacun.

Ajout d'un raccourci
Pour ajouter un raccourci, déposez simplement la note ou le carnet de notes n'importe où sur la barre latérale. Vous pouvez créer jusqu'à 250 raccourcis.

Pour créer plusieurs raccourcis en même temps, maintenez la touche Maj appuyée, cliquez sur plusieurs éléments de votre compte Evernote pour les sélectionner, puis faites-les glisser n'importe où dans la barre latérale.

Suppression d'un raccourci
Pour supprimer un raccourci, cliquez dessus et faites-le glisser n'importe où en dehors de la barre latérale.

Étiquettes

Les étiquettes constituent un moyen optionnel d'associer des mots-clés à des notes pour améliorer les recherches. Une ou plusieurs étiquettes peuvent être ajoutées quand une note est créée ou plus tard. Les utilisations courantes des étiquettes comprennent l'association de notes à des catégories, souvenirs ou lieux.

Pour afficher toutes les étiquettes utilisées dans votre compte Evernote, cliquez sur l'icône des étiquettes dans la barre latérale

Étiquetage d'une note
Voici comment ajouter une étiquette à une note :

  1. Ouvrez une note existante ou nouvelle
  2. Cliquez sur le champ "Cliquez pour ajouter une étiquette...".
  3. Commencez à saisir l'étiquette que vous souhaitez ajouter. Une liste de suggestions d'étiquettes apparaît
  4. Cliquez sur l'étiquette que vous souhaitez ajouter
  5. Appuyez sur la touche Retour. L'étiquette sera surlignée en bleu.

Création d'une nouvelle étiquette
Pour créer une nouvelle étiquette, effectuez les tâches suivantes :

    À partir de la liste d'étiquettes :
  1. Dans la barre latérale, cliquez sur "Étiquettes"
  2. Cliquez sur le bouton "+ Nouvelle étiquette" situé dans le coin supérieur gauche de la liste d'étiquettes. Une nouvelle étiquette apparaît dans la liste d'étiquettes
  3. Saisissez un nom pour la nouvelle étiquette
    À partir de l'éditeur de note :
  1. Ouvrez une note existante ou nouvelle
  2. Dans l'Éditeur de la note, cliquez sur le champCliquez pour ajouter une étiquette...
  3. Saisissez un nom pour la nouvelle étiquette
  4. Appuyez sur la touche Retour . La nouvelle étiquette sera surlignée en bleu.

Suppression d'une étiquette
Voici comment supprimer une étiquette :

  1. Dans la barre latérale, cliquez sur "Étiquettes"
  2. Cliquez en maintenant la touche Ctrl appuyée sur l'étiquette que vous souhaitez supprimer. Un menu d'options apparaît.
  3. Cliquez sur "Supprimer étiquette..." Un message de confirmation apparaît
  4. Cliquez sur "Supprimer"

Suivant

Découvrez comment la fonctionnalité puissante d'Evernote permet de retrouver facilement vos notes

Faire une recherche dans vos notes

Dans Evernote, tout peut être recherché, y compris le contenu des notes, des étiquettes et des pièces jointes. Evernote effectue même des recherches dans le texte typographié et manuscrit présent sur les images en pièces jointes.

Exemple de recherche

Par exemple, recherchez le mot « Créatif » et Evernote trouvera ce mot et le surlignera à l'intérieur de vos notes et images.

Recherche de commande anticipée

La recherche de commandes anticipées facilite plus que jamais la recherche des notes précises que vous cherchez. Commencez simplement à saisir dans le champ Rechercher des notes, et une liste déroulante affichera des suggestions de recherche selon les contenus de votre compte Evernote, y compris :

  • des mots-clés et des phrases
  • Carnets de notes
  • Étiquettes
  • Recherches récentes
Recherche de commande anticipée

Pour utiliser n'importe laquelle des suggestions de Recherche de commande anticipée, cliquez sur celle-ci dans la liste.

Recherche Document & PDF (fonctionnalité d'Evernote Premium)

Les abonnés à Evernote Premium et Evernote Business peuvent aussi rechercher du texte typographié et manuscrit présent dans les types de pièces jointes suivants :

  • PDF scannés
  • Documents (Microsoft Office et iWork)
  • Feuilles de calculs (Microsoft Office et iWork)
  • Présentations (Microsoft Office et iWork)

Pour en savoir plus sur ces fonctionnalités et les autres fantastiques fonctionnalités d' Evernote Premium et d'Evernote Business.

Options de recherche

Les options de recherche vous permettent d'affiner l'objet et l'emplacement des recherches Evernote. Elles sont idéales si vous avez des centaines ou milliers de notes dans votre compte Evernote, mais elles peuvent également être utiles dans toute autre situation.

Options de recherche

Ajoutez une syntaxe de recherche à votre requête, pour filtrer les résultats par étiquette, calepin ou autres attributs. Pour des détails complets, voyez notre article dans la base de connaissances

Recherches récentes

Evernote sauvegarde automatiquement vos cinq recherches les plus récentes et les rend disponibles en quelques clics.

Recherches récentes

Voici comment utiliser une recherche récente :

  1. Cliquez à l'intérieur du champ Rechercher des notes pour afficher la liste déroulante Recherche de commande anticipée. Vos cinq recherches les plus récentes seront affichées sous l'en-tête Récentes recherches. Les Recherches récentes seront seulement affichées, si vous cliquez dans le champ Rechercher les notes, tandis qu'il est vide.
  2. Sélectionnez la Recherche récente que vous voulez utiliser. Toutes vos notes reliées à cette recherche seront affichées dans la Liste de notes.

Notes connexes

Fonction Evernote Premium et Business

Dans Evernote pour ordinateur de bureau Windows, chaque fois que vous créez ou visualisez une note, les Notes reliées de votre compte Evernote apparaîtront sous l'éditeur de notes. Evernote choisit les Notes reliées en analysant le contenu de votre nouvelle note, tandis que vous saisissez des mots relatifs à toutes vos notes dans votre compte Evernote. Vous pouvez ouvrir n'importe laquelle de ces notes en cliquant sur l'affichage.

Capture d'écran des notes connexes

Suivant

Continuez à lire pour découvrir comment vous pouvez annoter des images dans Evernote

Annotez un contenu

Evernote vous fournit tous les outils nécessaires pour communiquer visuellement des idées, partager des commentaires et collaborer avec des amis et des collègues. Annotez facilement les images et PDF avec des lignes, formes, flèches et plus encore.

Annoter une image dans Evernote

Exemples d'annotations sur une image

Annoter des images

Passez votre curseur sur une image et cliquez sur le bouton Annoter qui apparaît en haut à droite de l'image.

Supprimer des annotations

Pour supprimer toutes les annotations apportées à une image ou un PDF, sélectionnez Éditer > Effacer les Annotations.

Utiliser les outils d'annotation

Ajouter des lignes et formesOutil Flèche

Utilisez l'outil Flèche pour indiquer un point précis sur une image ou un PDF sans flèches :

  1. Sélectionnez l'outil Flèche
  2. Maintenez et glissez vers le point sur l'image où vous voulez que la flèche pointe. La flèche pointe et s'étire dans la direction vers laquelle vous glissez.
Ajouter des flèches

Icône des outils Ligne & FormeOutils de ligne et & de Formes

Utilisez les outils Ligne & Forme pour attirer l'attention sur des zones précises.

Options d'outils ligne et forme

Voici comment annoter votre image ou PDF avec des lignes et des formes :

  1. Sélectionnez l'outil Ligne & Forme pour afficher toutes les formes disponibles.
  2. Sélectionnez l'icône correspondant à la forme que vous souhaitez utiliser (lignes, cercles et carrés).
  3. Maintenez et faites glisser la forme sur la zone de l'image que vous souhaitez couvrir.
Lignes et Formes

Icône de l'outil TexteOutil de texte

Utilisez l'outil Texte pour ajouter du texte à votre image ou PDF :

  1. Sélectionnez l'outil Texte
  2. Cliquez sur l'endroit où vous souhaitez que le texte apparaisse. Un curseur de texte apparaît.
  3. Saisissez le texte que vous voulez afficher.
  4. Pour éditer le texte ou modifier son format, sélectionnez le texte que vous souhaitez modifier pour faire apparaître le curseur d'options ou cliquez dans la fenêtre de texte pour le modifier
  5. Utilisez l'interrupteur pour passer d'un texte brut à un texte à lignes.
Outil de texte

Outils Crayon & Surligneur

Utilisez l'outil Crayon pour dessiner à main levée avec une encre numérique. Utilisez l'outil Surligneur pour ajouter une couche de couleur translucide.

Options Crayon et Surligneur

Pour dessiner et surligner des zones sur votre image, effectuez les étapes suivantes :

  1. Sélectionnez les outils Crayon & Surligneur pour dévoiler les outils disponibles.
  2. Sélectionnez l'icône Crayon pour dessiner à main levée ou l'icône du Surligneur pour surligner à l'encre transparente.
  3. Quel que soit l'outil que vous utilisez, maintenez-le appuyé et passez-le sur l'image pour dessiner à l'encre numérique.

Icône de l'outil TamponOutil Tampon

Utilisez les Tampons pour ajouter un commentaire en un clin d'œil sur des parties d'une image. C'est bon moyen de faire savoir à d'autres personnes quels aspects de l'image vous aimez, n'aimez pas ou si vous avez besoin d'informations sur un élément. Vous pouvez également ajouter des notes de texte courtes à tamponner.

Options d'estampes

Ajouter un tampon :

  1. Sélectionnez l'icône de l'outil Tampon. Un menu comprenant les tampons disponibles apparaît.
  2. Sélectionnez un tampon que vous souhaitez utiliser.
  3. Cliquez où vous le souhaitez sur l'image ou la page de PDF pour ajouter le tampon.
Ajouter des tampons

 

Ajouter du texte à un tampon :

  1. Sélectionnez le tampon sur lequel vous voulez ajouter du texte. Les options d'édition du tampon apparaissent autour du tampon.
  2. Sélectionnez l'icône de texte pour outil Tampon, identifiable par la lettre "A". L'icône se change en champ texte.
  3. Commencez à taper au clavier pour ajouter du texte au tampon. Vous pouvez ajouter jusqu'à 16 caractères.

 

Ajouter du texte à un tampon

 

Ajouter un pointeur à un tampon :

  1. Sélectionnez le tampon sur lequel vous voulez ajouter un pointeur. Les options d'édition du tampon apparaissent autour du tampon.
  2. Sélectionnez l'icône +. L'icône + se change en point d'ancrage solide bleu et un pointeur apparaît à gauche du tampon.
  3. Pour faire pivoter le pointeur sur un autre point du Tampon, appuyez sans relâcher sur le point d'ancrage bleu, puis pointez n'importe où autour du tampon.

 

Ajouter des flèches à un tampon

Outil pixellisationOutil pixellisation

Utilisez l'outil Pixellisation pour flouter des parties d'une image que vous ne souhaitez pas partager, comme des visages ou des informations personnelles :

  1. Appuyez sur l'icône de pixellisation.
  2. Par maintien et glissement, pixellisez la zone désirée
Pixéliser

Icône de l'outil de rognageOutil Rogner & Redimensionner

(uniquement disponible pour les images)

Utilisez l'outil Rogner : pour sélectionner uniquement la partie de l'image que vous souhaitez conserver :

  1. Sélectionnez l'icône de l'outil Rogner (un bouton permet de passer des outils Rogner à l'outil Redimensionner)
  2. Appuyez sans relâcher sur la zone que vous souhaitez inclure à l'image. Une fois que vous relâchez votre doigt, tout ce que vous avez sélectionné est supprimé.
Recadrer

Outil Redimensionner : Utilisez cet outil pour agrandir ou réduire la taille de l'image :

  1. Sélectionnez l'icône de l'outil Redimensionner (un bouton permet de passer des outils Rogner l'outil Redimensionner)
  2. Sélectionnez le pourcentage ou les dimensions que vous souhaitez agrandir ou diminuer sur l'image.

Redimensionner


Options Couleur & Barrer

Sélectionnez une couleur pour annotations sur texte, flèches ou formes.

Options de couleur

Sélectionnez une taille de trait pour annotations sur texte, flèches ou formes.

Options Barrer

Suivant

À présent, voyons tous les moyens de partager des souvenirs capturés dans Evernote

Partager vos notes

Evernote est plus qu'un outil pour se souvenir de tout. C'est une application également idéale pour le partage d'informations et de souvenirs que vous capturez avec d'autres personnes, et pour la collaboration.

Notes partagées

Toute note individuelle peut être partagée via Evernote, mais également par email, par réseau social, sur le Web, et même si le destinataire n'est pas un utilisateur Evernote.

Icône de partage

Voici comment partager une note :

  1. Dans la barre latérale, cliquez sur "Notes" pour ouvrir la liste de notes
  2. Cliquez sur une note dans la liste de notes pour l'ouvrir
  3. Cliquez sur l'icône Menu de partage pour afficher le menu déroulant de partage.

Sélectionnez n'importe laquelle des options de partage de notes suivantes :

  • Envoyer par email : cliquez sur cette option pour envoyer les contenus de la note sous forme d'email. L'adresse email associée à votre compte Evernote est indiquée en tant qu'expéditeur.
  • Publier sur Facebook : cliquez sur cette option pour publier les contenus de la note sur votre mur Facebook. Vous êtes ensuite redirigé(e) sur Facebook et une confirmation de publication de la mise à jour vous est demandée
  • Publier sur Twitter : cliquez sur cette option pour tweeter les contenus de la note. Vous êtes ensuite redirigé(e) sur Twitter et une confirmation de publication du tweet vous est demandée
  • Publier sur LinkedIn : cliquez sur cette option pour publier les contenus de la note sur votre compte LinkedIn. Vous êtes ensuite redirigé(e) sur LinkedIn et une confirmation de publication de la mise à jour vous est demandée
  • Copier l'URL d'une note vers le presse-papiers : Cliquez pour rendre la note disponible par une URL publiquement accessible. L'URL sera automatiquement copiée vers votre presse-papiers et peut être partagée avec n'importe qui. L'icône Partage dans le coin supérieur droit de l'Éditeur de notes sera bleue pour n'importe quelle note qui possède une URL de partage actuellement active. Veuillez noter que les URL de partage peuvent être ouvertes par n'importe qui détenant l'URL. Pour désactiver une URL de partage, pour qu'elle ne soit plus publique, cliquez sur l' Icône de partage, puis cliquez Arrêter le partage.

Carnets de notes partagés

Les carnets de notes partagés vous permettent de partager les carnets de notes et les notes qu'ils contiennent avec toute personne, qu'elle soit un utilisateur Evernote ou non.

Icône de partage

Voici comment changer votre carnet de notes en carnet de notes partagé :

  1. Cliquez sur "Carnets de notes" dans la barre latérale pour ouvrir la liste de carnets de notes
  2. Passez le curseur de votre souris sur le carnet de notes que vous souhaitez partager. L'icône de partage apparaît dans le coin inférieur droit de la couverture du carnet de notes
  3. Cliquez sur l'icône de partage. Les options de partage du carnet de notes s'affichent.
  4. Cliquez sur l'une des deux options de partage suivantes :
    1. Inviter des personnes
      Permet de partager le carnet de notes avec des utilisateurs Evernote particuliers. Si vous partagez un carnet de notes de votre compte Evernote Personnel ou un carnet Evernote Business avec une personne qui ne fait pas partie de votre entreprise, les personnes invitées recevront un e-mail leur proposant de s'y associer. Ils pourront Afficher le carnet de notes (permettant uniquement de consulter des contenus dans un navigateur) ou de S'associer à un carnet de notes (ce qui ajoute le Carnet de notes partagé à leur compte ). Si vous êtes un utilisateur Evernote Business et que vous partagez un Carnet de notes Business, les invités qui font partie de votre compte Evernote Business recevront une notification par e-mail, et le carnet apparaîtra dans leurs compte Evernote après la prochaine synchronisation.
    2. Créer un lien public
      Crée une URL à accès public pour tous, notamment ceux ne disposant pas d'Evernote. Veuillez noter que toute personne disposant du lien public pourra visionner l'intégralité des contenus de ce carnet de notes. Vous pouvez désactiver un lien public à tout moment en cliquant sur l'icône de partage et en cliquant sur "Supprimer un lien public" .

Les carnets de notes partagés et joints sont indiqués par Shared Notebook iconl'icône de carnet de notes partagé et sont affichés dans la liste de carnets de notes avec vos autres carnets de notes privés. Les carnets de notes joints affichent également le nom d'utilisateur Evernote de la personne qui possède le carnet.

L'éditeur de note indique également lorsque vous consultez une note qui se trouve dans un carnet de notes partagé ou joint par un bandeau sous la barre d'outils de formatage.

Affichage de la carte de carnet de notes partagé

Suivant

Il y a encore plus de moyens d'optimiser votre utilisation d'Evernote. Voyons-en quelques-uns.

Toujours plus avec Evernote

Il y a encore plus de moyens de profiter d'Evernote : capture de sites Web directement dans votre compte Evernote, avantages supplémentaires particuliers à Evernote Premium, découverte de l'intégralité de la gamme de la famille de produits Evernote et bien plus encore.

Icône du Web ClipperEvernote Web Clipper

Le Web Clipper Evernote est une fonctionnalité que vous pouvez installer dans le navigateur Internet de votre ordinateur pour sauvegarder rapidement du texte, des images et des pages Web entières directement dans votre compte Evernote. Les notes créées à l'aide du Web Clipper peuvent être recherchées automatiquement et incluent l'URL de l'adresse depuis laquelle il a été capturé. Pour en savoir plus, téléchargez le Web Clipper Evernote.

Icône de App Center Evernote

Chaque jour, plus de 15,000 développeurs travaillent mondialement pour créer et améliorer une large gamme d'applications, services et produits de tierce partie, qui aident les utilisateurs à retirer plus d'Evernote. Pour découvrir les nouvelles applications et nouveaux services qui vous aident à retirer plus d' Evernote, parcourez l'Evernote App Center.

Icône EvernoteEvernote Premium

Evernote Premium offre un stockage supplémentaire et d'autres fonctionnalités améliorées pour que vous puissiez tirer parti au mieux d'Evernote. Voici quelques uns des avantages d'un abonnement à Evernote Premium :

  • Téléchargement mensuel autorisé amélioré : téléchargez 1 Go de données par mois sur votre compte Evernote
  • Support prioritaire : avec le support prioritaire, vos obtenez des réponses à vos questions encore plus rapidement
  • Carnets de notes partagés modifiables : cette option vous permet de modifier les contenus de vos carnets de notes partagés
  • Recherches dans les PDF joints : cette option vous permet de lancer une recherche dans vos documents PDF numérisés
  • Historique de note : affiche les versions précédentes des notes

Abonnement avec paiement mensualisé ou annuel. Pour vous inscrire ou en savoir plus sur les avantages et fonctionnalités d'Evernote Premium, rendez-vous sur la page Evernote Premium ou, depuis le logiciel Evernote, sélectionnez Evernote > Passer à Premium

Suivant

Félicitations ! Vous venez d'apprendre à utiliser les fonctionnalités essentielles d'Evernote. Consultez notre catégorie "Autres ressources" pour découvrir d'autres moyens d'en savoir plus sur Evernote

Autres ressources

Regardez ces ressources supplémentaires pour retirer le plus d'Evernote sur ordinateur de bureau sous Windows :

Support technique

Pour chercher des réponses à vos questions ou contacter l'équipe de support.

Forums des utilisateurs Evernote

Pour lire ou rejoindre une discussion entre utilisateurs sur l'utilisation d'Evernote.

Blog Evernote

Pour s'inspirer des récits d'utilisateurs et bénéficier des annonces de produits sur le blog d'Evernote.

Base de connaissances

Cherchez des articles, guides et réponses.

turn yahoo Quantcast bizo