Evernote 시작하기

모든 것을 기억하세요.

환영합니다! Evernote는 평생 동안 간직할 기억이나 중요한 정보뿐만 아니라, 일상적인 알림 메모 및 할일 목록 등 필요한 모든 것들을 기억할 수 있도록 도와주는 쉽고 간편한 애플리케이션입니다.

회원님의 Evernote 계정에 저장하는 모든 내용은 사용 중인 모든 장치와 자동으로 동기화됩니다. 스마트폰, 태블릿, 컴퓨터, 웹을 포함하여 Evernote로 어디서나 쉽게 노트를 캡처하고 찾아보고 검색하고 편집할 수 있습니다.

이 안내서에서는 노트의 작성, 정리, 동기화, 검색 및 공유 기능을 포함하여 Evernote 사용에 필요한 기본적인 기능을 소개합니다.

Mac용 Evernote 5.0의 새로운 기능

Evernote 5.0은 이제까지의 Evernote 사용 경험을 넘어서는 다양한 새로운 기능과 향상된 기능을 제공합니다.

사용이 간편해진 UI
Evernote 5.0은 세련되고 직관적인 UI를 통해 향상된 Evernote 경험을 제공합니다. 그 어느 때보다도 더 쉽게 회원님의 기억을 저장, 동기화, 검색 및 공유할 수 있습니다.

향상된 탐색 기능
새로운 사이드바는 회원님의 Evernote 계정의 모든 것에 신속히 접근할 수 있게 도와드립니다.

바로가기를 통해 더욱 향상된 찾기 기능
가장 자주 쓰는 노트와 노트북을 언제나 바로 사용할 수 있도록 사이드바에 손쉽게 바로가기를 추가하세요.

더 강력해진 검색 기능
검색 기능은 Evernote의 가장 강력한 기능 중 하나입니다. 이제 타이프 어헤드 검색을 통해 제안 키워드와 문구가 제시되고, 모든 공유 노트북이 검색되고, 고급 검색 필터링 옵션이 제공되어 훨씬 더 쉽게 노트를 검색할 수 있습니다.

더욱 액세스하기 편리해진 공유 노트북
이제 개인 노트북과 동일한 창에서 공유 노트북과 가입한 노트북 모두를 탐색할 수 있습니다.

Atlas
사람들은 종종 자신의 기억과 장소를 연관시킵니다. 새로운 기능인 Atlas는 일반적인 장소와 노트를 연관시켜 그룹으로 지정하고, 새로운 지도 보기에서 해당 내용을 찾아볼 수 있습니다.

Evernote 계정 만들기

Evernote는 무료 계정과 Evernote 프리미엄 계정, 이렇게 두 가지 계정 유형을 제공합니다.

Evernote 계정이 없으십니까? 지금 무료 계정을 만들어 보세요!

무료 계정
누구나 무료로 Evernote 계정을 만들 수 있습니다. 무료 계정은 이 시작 안내서에 나오는 Evernote의 주요 기능과 그 외 추가 기능을 제공합니다.

Evernote 프리미엄 서비스
Evernote 프리미엄은 Evernote를 최대한 활용할 수 있는 더 많은 추가 기능을 제공하며, 월간 또는 연간 이용권으로 구매하여 이용할 수 있습니다. Evernote 프리미엄 서비스를 통해 얻을 수 있는 모든 기능 및 혜택에 대한 자세한 내용은 Evernote 프리미엄 페이지에서 확인할 수 있습니다.

모든 장치에서 Evernote 사용하기

Evernote는 스마트폰, 컴퓨터, 웹 등 모든 장치와 플랫폼에서 사용할 수 있습니다. 따라서 필요할 때 언제 어디서든 쉽게 액세스하여 메모를 작성하고 모든 콘텐츠를 기억할 수 있습니다.

Evernote는 Evernote 제품 페이지에서 다운로드할 수 있습니다.

Evernote에서 다음과 같은 기능을 사용할 수 있습니다.

휴대용 기기

  • iPhone.
  • iPad.
  • iPod Touch.
  • Windows Phone.
  • Windows 8 (Touch).
  • Android.
  • BlackBerry.
  • WebOS.

데스크톱

  • Mac OS X.
  • Windows Desktop.

다음

홈 화면 기능에 대해 알아봅니다.

홈 화면

홈 화면에서는 새 노트 및 노트북을 만들고, 회원님의 Evernote 계정의 콘텐츠를 찾아보고 정리하고 검색할 수 있습니다.

홈 화면
  1. 사이드바: 회원님의 Evernote 계정의 내용물을 살펴볼 수 있는 여러가지 방법들을 제공합니다.
  2. 노트 목록: 회원님의 Evernote 계정에 있는 모든 노트를 표시합니다. 가장 최근에 업데이트한 노트가 처음 표시되며, 검색 결과도 함께 나타납니다. 자세히 알아보기.
  3. 노트 편집기: 노트 목록에서 현재 선택된 노트를 보고 편집할 수 있습니다. Evernote를 실행하면 기본적으로 가장 최근에 업데이트한 노트가 표시됩니다. 자세히 알아보기.
  4. 검색: 키워드, 장소, 태그 등으로 노트를 검색할 수 있습니다. Evernote는 노트의 제목과 내용뿐만 아니라 노트에 첨부된 이미지 내의 텍스트까지 검색합니다. 자세히 알아보기.
  5. 노트 버튼 만들기: 지정된 노트북에 새 노트를 만듭니다. 이 버튼을 클릭하면 노트 편집기에 빈 노트가 나타나며, 이 노트를 바로 편집할 수 있습니다. 또한 이 버튼의 오른쪽에 있는 메뉴 아이콘을 클릭하여 노트를 만들 노트북을 선택할 수도 있습니다. 자세히 알아보기.
  6. 작업 스트림 버튼: 이 버튼을 클릭하면 회원님의 작업 스트림을 볼 수 있습니다. 여기에는 공유 노트, 공유 노트북 및 가입한 노트북의 업데이트 내용이 표시됩니다. 자세히 알아보기.
  7. 동기화 버튼: 이 버튼을 클릭하면 Evernote 계정과 수동으로 동기화됩니다. Evernote는 정기적으로 자동 동기화되며, 이 버튼을 사용하는 것은 선택사항입니다. 동기화를 수행하면 휴대폰, 태블릿, 컴퓨터, 웹을 포함하여 Evernote를 사용할 수 있는 장치에서 언제 어디서든 회원님의 Evernote 계정에 저장되어 있는 모든 내용을 활용할 수 있습니다. 자세히 알아보기.
  8. 계정 정보 버튼: 새 Evernote 계정을 추가하거나 로그아웃하거나 현재 월간 사용량, Evernote 이메일 주소 등을 비롯한 회원님의 계정 정보를 보려면 클릭합니다.

다음

우선, 노트를 만들어 보겠습니다!

노트 만들기 및 편집

Evernote 노트는 텍스트, 이미지, 파일, 오디오, 웹 클리핑 등 모든 콘텐츠를 캡처할 수 있습니다. 모든 노트는 검색이 가능하며, 필요할 때 손쉽고 간편하게 찾을 수 있습니다. 뿐만 아니라 Evernote를 통해 첨부 이미지 안에 있는 텍스트와 직접 필기한 텍스트까지 검색할 수 있습니다.

새 노트 만들기

새 노트를 만들려면 애플리케이션 창의 상단 중앙에 있는 + 새 노트 버튼을 클릭합니다. 노트는 기본적으로 회원님의 기본 노트북에 생성되지만 드롭다운을 클릭하여 다른 노트북에도 노트를 만들 수 있습니다.

새 노트 버튼

노트가 만들어지면 Evernote에 자동으로 저장되며 회원님의 모든 장치에서 동기화됩니다.

첨부파일 추가

노트에는 파일, 이미지, 오디오 등 어떤 것이든 첨부할 수 있으며, Mac의 정면 카메라로 찍은 사진을 첨부할 수도 있습니다.

첨부파일을 추가하려면 노트의 본문에 끌어다 놓거나 노트 편집기에서 다음 버튼 중 하나를 사용하십시오.

첨부파일 버튼
  • 오디오 아이콘오디오: Mac의 내장 마이크를 사용하여 오디오를 첨부하려면 클릭합니다..
  • 스냅샷 아이콘스냅샷: Mac의 정면 카메라를 사용하여 사진을 찍으려면 클릭합니다..
  • 파일 아이콘파일: 파일을 첨부하려면 클릭합니다..

이미지 크기 조정

노트에 이미지를 첨부한 후, 크기를 조정하거나 표 안에 삽입할 수 있습니다.

이미지 크기 조정

이미지의 크기를 조정하려면 이미지 크기 조정 박스의 오른쪽 하단 모서리를 클릭하고 끕니다; 표 안에 삽입된 이미지는 표 너비에 맞게 자동으로 크기가 조정됩니다. 이미지 주석 옵션은 이 안내서의 콘텐츠에 주석 달기 항목을 참고하세요.

서식 있는 텍스트

노트의 텍스트 서식을 지정하려면 일반적인 워드 프로세서에서 작업하는 것과 같이 서식 지정 도구를 사용합니다.

서식 지정 도구 모음
  1. 글꼴 도구: 글꼴, 글꼴 크기 및 글꼴 스타일을 변경하려면 클릭합니다.
  2. 레이아웃 도구: 텍스트를 맞추거나, 글머리 기호 및 번호 매기기 목록을 만들려면 클릭합니다.
  3. 특수 요소 도구: 확인란, 표 또는 가로줄을 삽입하려면 클릭합니다.

텍스트 서식 제거

텍스트를 붙여넣을 때 서식(굵게, 기울임꼴, 글꼴 크기 및 기타 서식 텍스트)을 모두 제거하고 싶은 경우가 있습니다. 서식 제거 기능은 다양한 글꼴과 레이아웃을 가진 웹 페이지의 텍스트를 복사해서 붙여넣기할 때 유용한 기능입니다. 다음은 서식을 제거하는 몇 가지 방법을 소개합니다.

  1. 일반 텍스트로 붙여넣기: 노트에 그냥 붙여넣지 말고, 편집 > 일반 텍스트로 붙여넣기를 선택합니다. 이렇게 붙여넣은 텍스트는 서식이 제거된 상태로 노트에 삽입됩니다.
  2. 간단한 서식 지정: 서식 > 간단한 서식 지정을 선택하면 전체 노트의 글꼴 크기, 글꼴 색 및 줄 간격이 기본값으로 변환되고, 기본적인 텍스트 서식(굵게, 기울임꼴, 밑줄, 하이퍼링크, 글머리 기호)은 그대로 보존됩니다.
  3. 일반 텍스트로 설정: 서식 > 일반 텍스트로 설정을 선택하면 노트 전체의 텍스트 서식이 모두 제거되고 일반 텍스트 고정폭의 글꼴 및 크기로 변환됩니다.

목록과 체크리스트 만들기

Evernote에서는 글머리 기호 목록, 번호 매기기 목록, 체크리스트를 만들 수 있습니다.

  • 글머리 기호 목록: 글머리 기호 목록을 만들려면 노트 편집기 도구모음에서 글머리 기호 목록 아이콘을 선택합니다.

  • 번호 매기기 목록: 번호 매기기 목록을 만들려면 노트 편집기 도구모음에서 번호 매기기 목록 아이콘을 선택합니다.

  • 체크리스트: 체크리스트를 만들려면 노트 편집기 도구모음에서 체크리스트 아이콘을 선택합니다. 글머리 기호 또는 번호 매기기 목록을 체크리스트로 전환할 수도 있습니다.

목록 만들기에 관한 팁

  • 목록 종류 바꾸기: 몇 줄의 텍스트를 목록으로 전환하거나 다른 종류의 목록으로 바꾸려면 노트 편집기 도구모음의 목록 옵션 중에서 원하는 항목을 선택하시면 됩니다.

  • 중첩 목록: 글머리 기호 목록을 번호 매기기 목록 안에, 혹은 번호 매기기 목록을 글머리 기호 목록 안에 집어 넣을 수 있습니다. 중첩 목록을 만들려면 새 중첩 목록을 만들고 싶은 위치에서 커서를 항목 뒤에 놓고 Enter 또는 Return 키를 누른 다음, Tab 키를 눌러 들여쓰기 간격을 늘립니다(들여쓰기 간격을 좁히려면 Shift + Tab을 누릅니다). 새 중첩 목록의 첫 번째 항목을 입력합니다.

  • 체크리스트 활용하기: 체크리스트를 사용해 프로젝트의 할 일이나 회의 후 조치 항목을 목록으로 작성해 보세요. Evernote로 간편하게 체크리스트를 만든 후, Evernote가 설치되어 있는 모든 장치에서 내용을 확인하고 체크 표시할 수 있습니다.

표 추가

표 서식 옵션

표를 사용해 비슷한 속성이나 특징을 공유하는 정보를 정리해 보세요. 예를 들면:

  • 데이터 분석과 재무 보고서
  • 프로젝트와 업무 일정표
  • 팀원들의 역할과 책임 개요
  • 벤더 및 공급업체 목록, 재고 목록, 작업 로그 등의 참고 정보

노트에 표를 삽입하려면 노트 편집기 도구모음에서 표 삽입 아이콘을 선택하고 드롭다운 패널에서 표 크기를 클릭 후 끌어서 선택합니다. 테두리 색상과 두께를 지정하거나 칸에 배경 색상을 추가하려면 동일한 드롭다운 패널에서 표 속성...을 선택합니다.

표 활용 팁

  • 표와 칸 너비 크기 조정: 표나 칸 너비의 크기를 조정하려면 오른쪽 테두리 또는 표 테두리 안에 커서를 갖다 댑니다. 텍스트 커서가 너비 편집 도구로 바뀌면 클릭 후 원하는 너비까지 끕니다.

  • 미디어 종류: 텍스트와 숫자 입력 이외에, 노트 편집기 도구모음에서 오디오 녹음, 스냅샷 찍기, 파일 첨부 아이콘을 선택해 각각 오디오 녹음, 사진, 파일을 삽입할 수 있습니다.

알리미 사용

알리미는 시간이 중요한 정보나, 순서에 따라 끝내야 할 일이 담겨있는 노트들을 관리하는데 아주 좋은 방법입니다.

알림 설정

노트에 알리미를 설정하려면 다음 작업을 수행합니다.

  1. 노트에 알리미를 설정하시려면, 노트를 열고 알리미 아이콘 을 클릭하세요.
  2. 알리미는 노트 목록 상단의 해야 할일 목록에 나타납니다. 알리미는 분류, 순서대로 정리, 수정 등이 가능합니다.
  3. 알리미에 마감일을 추가하려면 확인 상자에서 날짜 추가를 누르고, 알리미의 날짜와 시간을 선택합니다.
  4. 할일 목록에서 알리미의 순서를 바꾸려면 원하는 항목을 클릭 후 목록의 다른 부분으로 끌어다 놓으세요.
  5. 알리미를 완료 표시하려면, 알리미 왼쪽의 체크박스 영역을 클릭하세요

이메일 알리미 사용

노트의 기한이 만료되는 날에 이메일을 받도록 선택할 수 있습니다.

처음으로 알리미를 만들면 노트 목록 상단에 대화 상자가 나타나고 메일 알림을 활성화할 수 있습니다. 메일 알림을 활성화하려면 를 클릭하세요.

특정 노트북에 대한 메일 알림을 활성화하거나 또는 메일 알림을 사용하지 않으려면, Evernote > 설정...으로 가셔서 알리미 메뉴를 클릭하세요.

알림 수정 및 삭제

노트의 알리미를 수정하거나, 제거하는 방법은 다음과 같습니다.

  1. 알리미를 제거 또는 수정할 노트를 클릭해서 엽니다.
  2. 노트 편집기 상단 우측의 시계 아이콘을 클릭하세요. 옵션 대화상자가 나타납니다.
  3. 알리미를 지우려면, 알리미 삭제를 누르세요.
  4. 알리미의 마감일을 수정하려면 날짜 변경을 클릭하세요.

노트 편집

노트의 내용을 편집하려면 노트 목록에서 노트를 클릭하여 노트 편집기에서 노트의 내용을 나타낼 수 있습니다. 그런 다음 노트 본문의 아무 곳이나 클릭하여 해당 내용을 편집합니다. 노트를 두 번 클릭하면 노트가 새 창으로 열립니다.

노트 삭제하기

노트를 삭제하기 위해서는 노트 리스트에서 노트를 클릭한 다음 키보드의 Delete 키을 누릅니다. 해당 노트는 회원님의 휴지통 노트북으로 옮겨집니다.

노트 세부사항 변경

노트 정보를 편집하려면 노트 편집기의 오른쪽 상단에 있는 info button 노트 정보 버튼을 클릭합니다. 여기에서 노트의 장소 세부정보, 만든 날짜 및 업데이트한 날짜를 변경하거나 노트 내역(Evernote 프리미엄 기능) 및 기타 세부정보를 볼 수 있습니다.

다음

이제 노트를 만들었습니다. 다른 장치에서도 사용할 수 있도록 동기화를 해 보겠습니다.

Evernote 계정 동기화

동기화 이미지

스마트폰, 태블릿, 컴퓨터, 웹 등 Evernote를 사용할 수 있는 장치만 있으면 언제 어디서든 동기화를 통해 회원님의 Evernote 계정에 저장되어 있는 모든 내용을 확인, 편집 및 검색할 수 있습니다.

자동 동기화

회원님의 Evernote 계정은 Evernote를 실행할 때마다 정기적인 간격으로 사용 중인 모든 장치와 자동으로 동기화됩니다. 기본적으로 동기화 간격은 15분입니다.

회원님의 Evernote 계정의 자동 동기화 간격을 변경하려면 다음 작업을 수행합니다.

  1. Evernote > 기본 설정을 선택합니다.
  2. 동기화 아이콘을 클릭합니다.
  3. 내 계정을 Evernote와 동기화 드롭다운 메뉴를 클릭합니다.
  4. 회원님 계정의 자동 동기화 간격을 선택하세요.

수동 동기화

애플리케이션 창의 상단에 있는 Sync icon동기화 아이콘을 클릭하면 언제든지 회원님의 Evernote 계정을 동기화할 수 있습니다. 수동 동기화는 하나의 장치(예: 휴대폰)에서 만든 콘텐츠를 컴퓨터와 같은 다른 장치에서 바로 확인하려는 경우 사용하면 유용합니다.

다음

Evernote를 통해 쉽고 간편하게 노트를 찾아볼 수 있습니다. 이제 노트를 찾아보는 다른 방법을 알아보겠습니다.

노트 찾아보기

노트, 노트북, 태그, 위치별로 노트를 살펴볼 수 있으며 사이드바를 이용하여 더 다양한 방법을 사용할 수 있습니다.

Notes icon노트

회원님의 Evernote 계정의 모든 노트를 찾아보려면 탐색 창에서 노트를 클릭합니다. 이렇게 하면 노트 목록이 표시됩니다.

노트 목록

노트 보기 옵션
노트 목록은 노트를 세 가지 보기로 표시합니다. 다른 보기로 전환하려면 노트북 목록의 오른쪽 상단에 있는 노트 보기 옵션 버튼을 클릭한 다음 원하는 보기를 선택합니다.

노트 목록 보기
  • 카드: 첨부 이미지의 썸네일 위의 노트에서 발췌한 내용을 포함하는 카드로 노트를 표시합니다. 이 카드는 기본 노트 목록 형식입니다.
  • 펼쳐진 카드: 노트 편집기가 없어도 카드 보기를 표시할 수 있습니다.
  • 스니펫: 첨부 이미지의 썸네일 옆의 발췌한 내용을 포함하는 목록으로 노트를 표시합니다. 스니펫은 Evernote의 이전 버전에서 기본 노트 목록 형식이었습니다.
  • 목록: 노트 제목과 노트에 대한 기타 정보가 포함된 노트 목록을 표시합니다.

Notebooks icon노트북

사이드바에서 노트북을 클릭하여 전체 노트북 목록을 볼 수 있습니다. 노트북에 포함된 모든 노트들을 보시려면 노트북을 더블클릭하세요.

노트북 목록

비공개 노트북은 노트북 이름과 포함된 노트 개수를 표시합니다. 공유 노트북은 회원님의 노트북과 비슷합니다. 단, 공유 노트북에는 공유 노트북 아이콘과 공유 노트북 소유자의 Evernote 사용자 아이디가 표시됩니다. 노트북 스택에는 노트북 스택에 포함된 노트북 개수를 보여주는 흰색 배너가 있습니다.

노트북 보기
노트북은 두 가지 보기로 볼 수 있습니다. 다른 보기로 전환하려면 노트북 목록의 오른쪽 상단에 있는 노트북 보기 버튼 중 하나를 클릭합니다.

노트북 목록 보기
  • 그리드 보기: 각 노트북 및 노트북 스택을 카드로 표시합니다.
  • 목록 보기: 노트북 및 노트북 스택(노트북 이름과 노트 개수 포함)을 목록으로 표시합니다.

Tags icon태그

회원님의 Evernote 계정에 있는 모든 태그들을 보려면 사이드바에서 태그를 클릭하세요. 태그 목록이 표시됩니다. 회원님의 계정에 태그가 달린 노트가 없으면 사이드바에 이 옵션이 보이지 않습니다. 태그와 연관된 모든 노트를 보시려면 태그를 더블클릭하세요. 노트 목록에 해당 노트들이 표시됩니다.

태그 목록

회원님의 Evernote 계정에 있는 노트를 탐색하는 또 다른 방법은 태그 목록에 있는 태그를 한 번 클릭하면 됩니다. 그러면 선택한 태그와 관련해서 사용된 적이 있는 모든 태그가 강조 표시됩니다.

Atlas icon지도책

Atlas는 노트가 생성된 위치를 기준으로 회원님의 노트를 살펴볼 수 있게 해줍니다. Atlas를 열기 위해서는 사이드바에서 Atlas를 클릭하세요.

장소 카드 보기
지도책에서 모든 노트 카드를 클릭하면 회원님의 모든 노트 장소를 즉시 볼 수 있습니다. 동일한 장소 및 주변에 있는 노트 그룹에 대한 장소 카드를 만들어 더욱 다양한 특정 장소별로 노트를 간편하게 찾아볼 수 있습니다.

지도책 카드 보기

지도 보기
지도 보기는 장소 카드 중 하나를 클릭하면 표시됩니다. 축소/확대할 수 있는 인터랙티브 기능을 갖춘 지도에 노트의 장소를 표시합니다. 특정 위치를 클릭하고 끌어다 놓거나, 왼쪽 하단에 있는 현재 위치 버튼을 사용하여 지도 위를 이동할 수도 있습니다.

지도책 지도 보기

플래그에 적힌 숫자는 지정한 장소에 생성된 노트 수를 의미합니다. 노트를 보려면 해당 플래그를 클릭합니다. 하나의 플래그에 서로 다른 여러 노트 유형이 있을 경우, 옵션 목록에서 원하는 노트 유형을 선택할 수 있습니다. 또한 지도 보기의 오른쪽 하단 모서리에 있는 노트 수 버튼을 클릭하여 노트 목록의 지도 위에 현재 표시된 모든 노트를 볼 수 있습니다.

바로가기

노트, 노트북, 노트북 스택 또는 사이드바의 바로가기 태그를 클릭하여 Evernote에 표시할 수 있습니다. 바로가기는 회원님의 Evernote 계정에서 가장 자주 사용하시는 항목을 손쉽게 찾을 수 있도록 도와드립니다.

바로가기

노트, 노트북, 노트북 스택 및 태그의 바로가기는 각각 해당 아이콘으로 표시됩니다. 최대 250개의 바로가기를 Evernote에 만들 수 있습니다.

최근 노트

사이드바의 '최근 노트' 부분에서 노트를 클릭하면 노트 편집기에서 해당 노트가 열립니다.

최근 노트

최근 노트에는 마지막으로 편집한 5개의 노트가 표시됩니다.

Activity Stream icon작업 스트림

작업 스트림에는 다른 사람과 공유하는 회원님의 공유 노트 또는 공유 노트북과 회원님이 가입된 노트북에서 수행한 모든 작업이 나열됩니다. 작업 스트림에는 다른 사람이 어떤 노트를 언제 만들거나 업데이트했는지에 대한 정보가 들어 있습니다.

작업 스트림

작업 스트림에 새로운 업데이트가 게시되면 작업 스트림 아이콘이 파란색으로 바뀌고, 작업 스트림을 마지막으로 연 후에 발생한 이벤트 개수가 표시됩니다. 이 버튼을 클릭하면 업데이트된 노트 목록이 표시됩니다.

다음

노트를 더 쉽게 찾아보고 검색할 수 있도록 노트를 정리하는 여러 가지 방법이 있습니다.

노트 정리

Evernote는 사용자가 가장 편리한 방법으로 노트를 찾아보고, 검색 및 기억할 수 있도록 노트를 정리하는 여러 가지 방법을 제공합니다.

노트북

노트북은 Evernote에서 노트를 정리하는 가장 일반적인 방법으로, 주로 범주나 장소 또는 용도별로 노트를 구분하는 데 사용됩니다. 예를 들어, '작업 노트' 용도로 노트북을 하나 만들고, 또 '개인 노트' 용도로 노트북을 만들어 해당 유형의 노트를 구분하면 노트를 더 쉽게 찾을 수 있습니다.

모든 Evernote 계정은 계정을 만들 때 자동으로 생성되는 기본 노트북이 하나씩 있습니다.

공유 노트북은 회원님의 노트북 내용을 선택적으로 다른 사람이 보거나 편집할 수 있도록 설정할 때도 사용합니다.

새 노트북 만들기
새 노트북을 만들려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북을 클릭하면 노트북 목록이 표시됩니다.
  2. + 새 노트북 버튼을 클릭합니다. 그러면 노트북 목록에 새 노트북이 나타납니다.
  3. 새 노트북 이름을 입력하고 return 키를 누릅니다. 즉시 새 노트북에 노트를 추가할 수 있습니다.

노트북에 노트 추가
기본적으로 모든 새 노트는 Evernote 계정의 기본 노트북에 저장됩니다. 특정 노트북에 노트를 만드는 방법을 알아보려면 노트 만들기 & 편집을 참조하십시오.

노트북에 노트를 추가하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트를 클릭하세요. 노트 목록이 표시됩니다.
  2. 이동할 노트를 클릭합니다. 노트 편집기에 노트가 표시됩니다.
  3. 노트 편집기의 왼쪽 상단 모서리에 있는 노트북 선택기 드롭다운을 클릭합니다. 이렇게 하면 회원님의 모든 노트북 목록이 표시됩니다.
  4. 노트를 이동시킬 노트북을 클릭합니다. Evernote는 이 변경사항을 자동으로 저장하고 동기화합니다.

노트북 이름 바꾸기
기존 노트북 이름을 변경하려면 노트북 목록에서 노트북을 선택하고, 해당 노트북 이름을 클릭해서 눌렀다가 떼면 이름이 선택되고 편집할 수 있게 됩니다.

노트북 삭제
노트북을 삭제할 경우 삭제한 노트북에 포함된 모든 노트는 휴지통 노트북으로 이동됩니다.

노트북을 삭제하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북 아이콘을 클릭하세요.
  2. 노트북 목록에서 삭제할 노트북을 마우스 오른쪽 버튼으로 클릭하거나 Ctrl 키를 누른 채로 클릭하면 메뉴가 표시됩니다.
  3. 노트북 삭제...를 클릭합니다. 확인 상자가 표시됩니다.
  4. 삭제를 클릭합니다. 노트북을 삭제하면 삭제한 노트북에 포함된 모든 노트는 휴지통 노트북으로 이동됩니다.

노트북 스택

노트북 스택은 여러 노트북을 그룹으로 만들어 노트북을 정리하는 방법(선택사항)입니다. 노트북 스택은 비슷한 주제와 테마를 가진 여러 노트북을 그룹으로 만들 때 자주 사용됩니다. 예를 들어, '요리법'이라고 하는 노트북 스택을 만들고, '아침 식사 요리법', '점심 식사 요리법', '저녁 식사 요리법'이라는 노트북을 만들어 추가할 수 있습니다.

각 노트북 스택은 노트북 목록에 노트북으로 나타납니다. 나타나는 노트북에는 노트북 스택의 이름과 노트북 스택에 포함된 노트북 개수를 표시하는 흰색 배너가 함께 표시됩니다.

노트북 스택 만들기
새 노트북 스택을 만들려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북 아이콘을 클릭하세요.
  2. 다른 노트북에 노트북 하나를 끌어다 놓습니다. 두 노트북을 포함하는 새 노트북 스택이 자동으로 생성됩니다.
  3. 새 노트북 스택에 담고 싶은 다른 노트북을 끌어다 놓습니다.

노트북을 노트북 스택에 추가
노트북을 노트북 스택에 추가하는 방법은 간편합니다. 노트북을 추가할 노트북 스택 위로 끌어서 놓으면 됩니다.

노트북 스택 삭제
노트북 스택 삭제는 노트북 스택에 포함된 노트 또는 노트북을 삭제합니다.

노트북 스택을 삭제하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북을 클릭하세요.
  2. 삭제할 노트북 스택을 마우스 오른쪽 버튼으로 클릭하거나 Ctrl 키를 누른 채로 클릭하면 메뉴가 표시됩니다.
  3. 스택 삭제...를 클릭합니다. 확인 상자가 표시됩니다.
  4. 삭제를 클릭합니다.

바로가기

바로가기는 자주 보는 노트와 노트북에 가장 빠르고 쉽게 액세스하는 방법입니다.

바로가기는 사이드바 상단의 바로가기 제목 아래에 나열됩니다. 노트, 노트북, 노트북 스택 그리고 태그들에 대해 바로가기를 만들 수 있습니다. 만들어진 바로가기는 관련된 아이콘으로 나열됩니다.

바로가기 추가
바로가기를 추가하기 위해서는 노트나 노트북을 사이드바의 아무 곳에다가 끌어다 놓으면 됩니다. 최대 250개의 바로가기를 만들 수 있습니다.

동시에 여러개의 바로가기를 만들기 위해서는 Shift 키를 누른 채로 회원님의 Evernote 계정에서 여러개의 항목을 클릭한 다음, 이를 사이드바로 끌어다 놓으면 됩니다.

바로가기 삭제
바로가기를 삭제하려면 원하는 항목을 마우스로 클릭한 다음 사이드바 바깥의 아무 곳에나 끌어다 놓으세요.

태그

태그는 키워드와 노트를 연관시키고 검색 성능을 개선하는 방법(선택사항)입니다. 노트를 만들 때 또는 나중에 하나 이상의 태그를 추가할 수 있습니다. 일반적으로 태그 사용은 범주, 기억 또는 장소와 노트를 연관시킵니다.

회원님의 Evernote 계정에서 사용하고 있는 모든 태그를 보려면 사이드바의 태그 아이콘을 클릭하세요

노트 태그 지정
노트에 태그를 추가하려면 다음 작업을 수행합니다.

  1. 새 노트 또는 기존 노트를 엽니다.
  2. 태그를 추가하려면 클릭 필드를 클릭합니다.
  3. 추가할 태그 입력을 시작합니다. 제안 태그 목록이 나타납니다.
  4. 추가할 태그를 클릭합니다.
  5. return 키를 누릅니다. 태그가 파란색으로 강조 표시됩니다.

새 태그 만들기
새 태그를 만들려면 다음 작업을 수행합니다.

    태그 목록에서:
  1. 사이드바에서 태그를 클릭하세요.
  2. 태그 목록의 왼쪽 상단 모서리에 있는 + 새 태그 버튼을 클릭합니다. 그러면 새 태그가 태그 목록에 나타납니다.
  3. 새 태그 이름을 입력하세요.
    노트 편집기에서:
  1. 새 노트 또는 기존 노트를 엽니다.
  2. 노트 편집기에서 태그를 추가하려면 클릭 필드를 클릭합니다.
  3. 새 태그 이름을 입력하세요.
  4. return 키를 누릅니다. 새 태그가 파란색으로 강조 표시됩니다.

태그 삭제 중
태그를 삭제하려면 다음 작업을 수행합니다.

  1. 사이드바에서 태그를 클릭하세요.
  2. 삭제할 태그를 마우스 오른쪽 버튼으로 클릭하거나 Ctrl 키를 누른 채로 클릭하면 옵션 메뉴가 표시됩니다.
  3. 태그 삭제...를 클릭하면 확인 상자가 표시됩니다.
  4. 삭제를 클릭합니다.

다음

Evernote의 강력한 검색 기능을 통해 노트를 얼마나 쉽게 찾을 수 있는지 알아봅니다.

노트 검색

노트, 태그, 첨부파일 등 Evernote의 모든 콘텐츠는 검색이 가능할 뿐만 아니라 Evernote는 첨부된 이미지 안에 포함된 텍스트와 직접 필기한 텍스트까지 검색할 수 있습니다.

검색 예제

타이프 어헤드 검색

타이프 어헤드 검색은 그 어떤 검색 기능보다 더 쉽고 정확하게 노트를 찾아줍니다. 노트 검색 필드에 입력하면 드롭다운 목록에 회원님의 Evernote 계정의 내용을 토대로 검색 제안 문구가 표시됩니다.

  • 키워드 및 문구
  • 노트북
  • 태그
  • 최근 검색
타이프 어헤드 검색

타이프 어헤드 검색 제안을 사용하려면 목록에서 해당 문구를 클릭합니다.

문서 및 PDF 검색 (Evernote 프리미엄 기능)

Evernote 프리미엄과 Evernote 비즈니스 회원은 다음의 파일 형식 내에서 인쇄된 글자 및 손글씨 검색을 할 수 있습니다:

  • 스캔한 PDF
  • 문서 (Microsoft Office, iWork)
  • 스프레드시트 (Microsoft Office, iWork)
  • 프레젠테이션 (Microsoft Office, iWork)

Evernote 프리미엄Evernote 비즈니스의 멋진 기능들에 대해 더 자세히 알아보세요.

검색 옵션

검색에 검색 옵션을 추가하여 회원님의 계정에서 Evernote의 검색 내용 및 검색 시간을 제한할 수 있습니다. 검색 옵션은 수백 또는 수천 개의 노트를 가진 Evernote 계정에서 사용하면 더욱 유용하지만 그렇지 않은 경우에도 유용합니다.

검색 옵션

다음과 같은 검색 옵션을 검색에 적용할 수 있습니다.

  • 노트북: 노트를 저장할 노트북을 지정합니다.
  • 태그: 노트를 연관시킬 태그를 지정합니다.
  • 콘텐츠: 노트에 포함시킬 콘텐츠 유형(예: 이미지, 오디오, 암호화된 텍스트)을 지정합니다.
  • 소스: 회원님의 Evernote 계정에 노트를 추가할 때 어떤 유형의 Evernote 클라이언트(예: 모바일, 웹, 데스크톱)가 사용되었는지 지정합니다.
  • 만든 날짜: 노트가 만들어진 날짜를 지정합니다.
  • 수정일: 노트가 마지막으로 수정된 날짜를 지정합니다.

검색 옵션 추가
하나 이상의 검색 필터를 검색에 추가할 수 있습니다. 검색 필터를 추가하려면 다음 작업을 수행합니다.

  1. 노트 검색 필드를 클릭합니다. 타이프 어헤드 검색 드롭다운이 표시됩니다.
  2. 검색 옵션 추가를 클릭합니다. 검색 옵션 메뉴가 표시됩니다.
  3. 검색 옵션 버튼
  4. 추가할 검색 옵션 유형(예: 노트북, 태그, 만든 날짜)을 선택합니다.
  5. 드롭다운 메뉴에서 검색 옵션을 선택합니다. 예를 들어, 검색 필터 유형 값을 '노트북'으로 선택할 경우 Evernote에서 검색할 특정 노트북을 선택할 수 있습니다.
  6. 추가를 클릭합니다. 그러면 노트 검색 필드에 검색 옵션이 표시되고, 업데이트된 검색 결과가 노트 목록에 나타납니다.
  7. 필요한 경우 검색 옵션을 더 추가하려면 이 단계를 반복하십시오.
  8. 검색 필드에 포함시킬 추가 키워드 또는 문구를 입력하여 검색 결과를 좁힐 수 있습니다.

검색 옵션 제거
검색 옵션을 제거하려면 검색 필드에서 텍스트를 삭제하는 방법과 동일하게 삭제하면 됩니다.

최근 검색

Evernote는 가장 최근의 검색한 내용 5개를 자동으로 저장합니다. 이러한 검색 내용을 두 번만 클릭하면 다시 사용할 수 있습니다.

최근 검색

최근 검색을 사용하려면 다음 작업을 수행합니다.

  1. 노트 검색 필드를 클릭하여 타이프 어헤드 검색 드롭다운을 표시합니다. 최근 검색에는 가장 최근에 검색한 내용 5개가 표시됩니다. 이 최근 검색은 노트 검색 필드를 비워두고 클릭한 경우에만 표시됩니다.
  2. 사용할 최근 검색을 클릭합니다. 검색과 관련된 모든 노트가 노트 목록에 표시됩니다.

관련 노트

Mac용 Evernote에서 노트를 만들거나 볼 경우 항상 회원님의 Evernote 계정의 관련 노트가 노트 편집기 아래 표시됩니다. Evernote에서는 회원님의 Evernote 계정에 있는 모든 노트와 관련된 내용을 입력할 경우 새 노트의 콘텐츠를 분석하여 관련 노트를 선택합니다. 표시된 미리보기를 클릭하여 해당 노트를 모두 열 수 있습니다.

또한 관련 노트는 Evernote Web Clipper를 사용하여 웹에서 콘텐츠를 클리핑할 때와 Evernote Clearly를 사용하여 웹 페이지를 볼 때도 항상 표시됩니다.

관련 노트 스크린샷

관련 노트는 현재 Mac용 Evernote에서 프리미엄 기능으로 이용할 수 있으며, Chrome용 Evernote Web Clipper와 Evernote Clearly에서도 이용할 수 있습니다.

다음

콘텐츠에 주석 달기

콘텐츠에 주석 달기

Evernote는 시각적으로 아이디어를 교환하고, 피드백을 공유하며, 친구 및 동료들과 협업할 수 있는 도구들을 제공합니다. 선, 도형, 화살표 등을 이용해 이미지와 PDF에 간편하게 주석을 달아 보세요.

Evernote 안의 이미지에 주석 달기

이미지에 주석을 단 예

프리미엄 사용자들은 PDF에 주석을 달고 주석 요약을 포함시킬 수 있습니다.

PDF에 주석을 단 예

Evernote 프리미엄 이용

주석 달기 시작

이미지

이미지를 컨트롤 클릭하고 팝업 메뉴에서  이 이미지에 주석 달기 를 선택합니다.

PDF

PDF를 컨트롤 클릭하고 팝업 메뉴에서 이 PDF에 주석 달기 를 선택합니다.

주석 도구 사용

선 및 도형 추가화살표 도구

화살표 도구를 사용하여 이미지 또는 PDF의 정확한 지점이나 항목을 화살표로 가리켜 보입니다:

  1. 화살표 도구를 선택합니다.
  2. 화살표가 가리키도록 하려는 이미지의 지점으로 눌러서 끌어다 놓습니다. 이렇게 하면 화살표는 사용자가 끄는 방향을 가리키고 늘어납니다.
화살표 추가

선 & 도형 도구 아이콘선 및 도형 도구

선 & 도형 도구를 사용해 특정 부분에 주의를 환기시킵니다.

선 및 도형 도구 옵션

선과 도형으로 이미지 또는 PDF에 주석을 달려면 다음 작업을 수행합니다:

  1. 선 & 도형 도구 아이콘을 선택해 사용 가능한 모든 도형을 표시합니다.
  2. 사용하고자 하는 도형에 해당하는 아이콘을 선택합니다(선, 원, 사각형).
  3. 도형을 표시할 이미지의 영역으로 눌러서 끌어다 놓습니다.
선 및 도형

텍스트 도구 아이콘텍스트 도구

텍스트 도구를 사용해 이미지 또는 PDF에 텍스트를 추가합니다:

  1. 텍스트 도구를 선택합니다.
  2. 텍스트를 표시할 지점을 클릭합니다. 텍스트 커서가 표시됩니다.
  3. 표시할 텍스트를 입력합니다.
  4. 텍스트를 편집하거나 텍스트 서식을 변경하려면 편집하려는 텍스트를 선택해 옵션 슬라이더를 불러오거나 텍스트 상자 안을 클릭해 텍스트를 편집합니다.
  5. 토글 스위치를 사용해 일반 텍스트와 테두리가 있는 텍스트 사이를 왔다갔다 할 수 있습니다.
텍스트 도구

펜 & 하이라이트 도구

펜 도구를 사용해 디지털 잉크로 원하는 모양을 자유롭게 그립니다. 하이라이터 도구를 사용해 대상에 투명한 컬러를 덧입힐 수 있습니다.

펜 및 하이라이트 옵션

그림을 그리고 이미지의 일부를 강조표시하려면 다음 작업을 수행합니다.

  1. 펜 & 하이라이터 도구 아이콘을 선택해 사용 가능한 도구를 표시합니다.
  2. 도구 아이콘을 선택해 원하는 모양을 자유롭게 그리거나, 하이라이터 아이콘을 이용해 대상을 투명 잉크로 강조표시할 수 있습니다.
  3. 두 가지 도구 중 하나를 사용하여 디지털 잉크로 그림을 그리려면 이미지를 꾹 누르고 드래그합니다.

스탬프 도구 아이콘스탬프 도구

스탬프를 사용해 이미지의 일부에 대한 시각적인 피드백을 빠르게 전달할 수 있습니다. 이것은 마음에 드는 부분, 마음에 들지 않는 부분, 추가 정보가 필요한 부분이 어디인지 다른 사람들에게 알리는 좋은 도구입니다. 스탬프 옆에 짤막한 텍스트를 추가할 수도 있습니다.

스탬프 옵션

스탬프 추가:

  1. 스탬프 도구 아이콘을 선택합니다. 사용 가능한 스탬프의 메뉴가 표시됩니다.
  2. 사용할 스탬프를 선택합니다.
  3. 스탬프를 추가하려면 이미지 또는 PDF 페이지의 아무 영역이나 클릭합니다.
스탬프 추가

 

스탬프에 텍스트 추가:

  1. 글자를 추가하고 싶은 스탬프를 선택하세요. 스탬프 수정 옵션이 스탬프 주변에 나타납니다.
  2. "a" 글자로 식별되는 스탬프 도구 텍스트 아이콘을 선택합니다. 이 아이콘이 텍스트 필드로 변경됩니다.
  3. 텍스트를 추가할 스탬프에 글자를 입력합니다. 16자까지 입력할 수 있습니다.

 

스탬프에 텍스트 추가

 

스탬프에 포인터 추가:

  1. 포인터를 추가하려는 스탬프를 선택합니다. 스탬프 수정 옵션이 스탬프 주변에 나타납니다.
  2. +아이콘을 선택합니다. + 아이콘이 파란색 고정점으로 변경되고, 포인터가 스탬프의 왼쪽에 나타납니다.
  3. 포인터를 스탬프의 다른 지점으로 회전하려면 파란색 고정점을 꾹 누르고 스탬프 주변 원하는 지점으로 드래그합니다.

 

스탬프에 화살표 추가

픽셀 도구픽셀 도구

(이미지에서만 사용 가능)

모자이크 도구를 사용해 얼굴이나 기타 개인 정보처럼 공유하고 싶지 않은 이미지의 영역을 흐리게 처리합니다:

  1. 모자이크 아이콘을 누릅니다.
  2. 모자이크를 적용할 영역으로 눌러서 끌어다 놓습니다.
픽셀 효과

자르기 도구 아이콘자르기 & 크기 조정 도구

(이미지에서만 사용 가능)

자르기 도구: 이 도구를 사용하여 원하는 이미지의 영역만 선택하고 나머지는 제거합니다:

  1. 자르기 도구 아이콘을 선택합니다(토글 스위치를 이용해 자르기와 크기 조정 도구 사이를 왔다갔다 할 수 있습니다).
  2. 이미지에 포함할 영역을 눌러서 끕니다. 손가락을 떼면 선택한 부분 외의 나머지 부분은 모두 제거됩니다.
자르기

크기 조정 도구: 이 도구를 사용하여 이미지의 크기를 확대 또는 축소합니다:

  1. 크기 조정 도구 아이콘을 선택합니다(토글 스위치를 이용해 자르기와 크기 조정 도구 사이를 왔다갔다 할 수 있습니다).
  2. 이미지의 확대 또는 축소 비율을 선택하시거나 크기를 입력합니다.

참고로 크기 조정 도구는 현재 데스크톱 클라이언트에서만 사용할 수 있습니다.

크기 조정


색상 & 획 옵션

텍스트, 화살표, 도형 주석의 색상을 선택합니다.

색상 옵션

텍스트, 화살표, 도형 주석의 획 굵기를 선택합니다.

획 옵션

PDF 옵션 메뉴추가 편집 옵션

편집 옵션

주석 도구 이외에도, Evernote는 이미지와 PDF의 전체적인 레이아웃을 바꿀 수 있는 다른 방법들을 제공합니다. 주석 보기 상태에서 화면 상단에 있는 문서 옵션 메뉴를 선택해 이러한 옵션에 접근할 수 있습니다.

다음과 같은 편집 옵션을 사용할 수 있습니다.

  • 주석 지우기: 특정 이미지나 PDF의 모든 주석을 삭제하려면 문서 옵션 메뉴에서 주석 지우기를 선택합니다. PDF의 경우, PDF의 모든 페이지에 추가된 주석이 제거됩니다.
  • 뒤집기 (이미지에만 해당): 이미지의 좌우가 뒤집어지고(책장을 왼쪽에서 오른쪽으로, 혹은 오른쪽에서 왼쪽으로 넘기듯), 이미지에 추가된 주석도 거울처럼 반대로 뒤집어집니다. 이미지가 뒤집어진 상태에서는 개별 글자나 단어가 아닌 텍스트 블록 전체가 원본 텍스트와 거울에 비친 이미지처럼 반대가 됩니다.
  • 회전: 현재의 이미지(또는 PDF 페이지)를 시계 방향 또는 시계 반대 방향으로 90도 회전합니다.
  • PDF 페이지 삭제(Mac에서 PDF에만 해당): 현재 편집 중인 PDF 페이지를 삭제합니다.

참고: 이미지나 PDF가 포함되어 있지 않은 노트에도 주석을 달 수 있습니다. 전체 노트를 PDF로 만들어 주석 달기를 선택하시면 Evernote가 전체 노트를 편집 가능한 하나의 PDF 페이지로 전환합니다.

주석 요약 포함

주석 요약

친구나 동료들이 모든 PDF 주석을 쉽게 검토할 수 있도록 공유하려는 PDF의 첫 번째 페이지에 주석 요약 페이지를 첨부해 보세요.

이 주석 요약은 노트 편집기 안에 다음 정보를 표시해 줍니다:

  • 주석 개수: 문서에 사용된 각 유형별 주석의 개수
    Annotation summary count
  • 스니펫 요약: PDF의 일부를 잘라서 각 주석이 등장하는 페이지 부위를 정확히 보여줍니다. 이렇게 하면 다른 사람들이 문서 전체를 볼 필요 없이 여러분의 아이디어와 의견을 재빨리 검토하고 참조할 수 있습니다.

    Annotation Summary

주석 요약을 포함시키려면 화면의 옵션에서 주석 요약 포함 박스에 체크 표시하시면 됩니다.

다음

이제 Evernote에서 캡처한 기억을 공유하는 방법을 알아보겠습니다.

노트 공유

Evernote는 모든 것을 기억할 수 있도록 도와주는 도구일 뿐만 아니라 캡처한 정보와 기억을 다른 사람과 공유하고, 공동 작업을 하는 데도 유용합니다.

노트 공유

이메일, 소셜 미디어, 웹 상에서뿐만 아니라 Evernote를 통해서도 개별 노트를 공유할 수 있습니다. 심지어 수신자가 Evernote 사용자가 아니라도 공유할 수 있습니다.

노트를 공유하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트를 클릭하면 노트 목록을 열 수 있습니다.
  2. 노트 목록에서 노트를 클릭하여 노트를 엽니다.
  3. Share icon공유 메뉴 아이콘을 클릭한 후 다음 중에서 선택합니다.
    • Facebook에 게시: Facebook에 노트 내용을 게시하려면 이 옵션을 클릭합니다. 이렇게 하면 Facebook으로 이동되고 업데이트를 게시할 것인지 확인하는 메시지가 나타납니다.
    • Twitter에 게시: Twitter에 노트 내용을 게시하려면 이 옵션을 클릭합니다. Twitter로 이동되고 트윗을 게시할 것인지 확인하는 메시지가 나타납니다.
    • LinkedIn에 게시: LinkedIn에 노트 내용을 게시하려면 이 옵션을 클릭합니다. LinkedIn으로 이동되고 업데이트를 게시할 것인지 확인하는 메시지가 나타납니다.
    • 이메일로 노트 보내기: 노트의 내용을 이메일로 보내려면 이 옵션을 클릭합니다. Evernote 계정에 등록된 이메일 주소가 보낸 사람으로 표시됩니다.
    • 공유 URL을 클립보드에 복사: 공개적으로 액세스할 수 있는 URL을 통해 노트를 보려면 클릭합니다. 이 URL은 회원님의 클립보드에 자동으로 복사되며 이 URL을 다른 사람과 공유할 수 있습니다 현재 활성 공유 URL을 가지고 있는 노트는 노트 편집기의 오른쪽 상단 모서리에 있는 공유 아이콘이 파란색으로 표시됩니다. 공유 URL은 URL을 가진 사람이라면 누구든지 액세스할 수 있습니다. Shared Note icon in blue
    • 더 이상 공개되지 않도록 공유 URL을 비활성화하려면 공유 아이콘을 클릭한 다음 공유 중지를 클릭합니다.

노트북 공유

콘텐츠 모음을 볼 수 있는 권한을 부여하려면 노트북을 공유하세요. 원하는 경우, 노트를 편집 및 추가할 수 있는 권한까지 부여할 수 있습니다.

  • 그룹 프로젝트 진행 - 회의 노트, 파일, 할 일 목록을 모두 한 곳에 모아 보관하세요.
  • 창의적인 아이디어 저장소 구축 - 디자인 영감, 기사, 사진을 저장해 두세요.
  • 여행 계획 - 일정, 짐싸기 목록, 전화번호를 언제든 접근할 수 있는 곳에 모아 두세요.

노트북 공유 방법:

  1. 사이드바에서 노트북을 클릭하면 노트북 목록을 열 수 있습니다.
  2. 공유할 노트북 위에 마우스 포인터를 올려 놓습니다. 공유 아이콘은 노트북 표지의 우측 하단 모서리에 나타납니다.
  3. Share icon공유 아이콘을 클릭합니다. 노트북 공유 옵션이 표시됩니다.
  4. 두 개의 공유 옵션 중 하나 클릭:
    • 사용자 초대
      지정한 Evernote 사용자와 노트북을 공유할 수 있습니다.

      누군가를 초대해 노트북에 가입시킬 때는 권한 레벨을 선택할 수 있습니다.

      • 노트 보기: 초대받은 사용자는 공유 노트북 안의 노트를 볼 수만 있습니다.
      • 노트 및 작업 보기: 초대받은 사용자는 공유 노트북 안의 노트와 활동 피드의 업데이트 알림을 볼 수만 있습니다.
      • 노트 수정**: 초대 받은 사용자는 노트를 변경하고 추가할 수 있으며, 이메일을 통해 개별 노트를 공유할 수 있습니다.
      • 수정 및 다른 사용자 초대**: 초대 받은 사용자는 노트를 변경하고 추가할 수 있으며, 이메일과 공개 URL을 통해 개별 노트를 공유할 수 있을 뿐만 아니라 다른 사용자를 공유 노트북으로 초대할 수 있습니다.

      **수정 및 다른 사용자 초대 옵션은 Evernote 프리미엄과 Evernote 비즈니스 사용자들에게만 제공됩니다. 권한은 노트북의 소유자가 결정하는 것이므로, 프리미엄 또는 비즈니스 사용자는 무료 사용자와 노트를 공유하고, 수정 및 추가할 수 있는 권한까지 부여할 수 있습니다.

    • 공개 링크 만들기
      Evernote 계정이 없어도 누구나 액세스할 수 있는 공개 URL이 생성됩니다. 공개 링크를 받은 사람은 누구나 이 노트북의 모든 내용을 볼 수 있습니다. 노트북의 공유 아이콘을 클릭한 후 공개 링크 삭제를 클릭하여 언제든지 공개 링크를 비활성화할 수 있습니다.
      참고: Evernote 비즈니스 노트북에 대해서는 공개 공유를 사용할 수 없습니다.

공유 노트북 및 가입한 노트북은 Shared Notebook icon공유 노트북 아이콘으로 표시되며, 나머지 비공개 노트북과 함께 노트북 목록에 표시됩니다. 또한 가입한 노트북에는 해당 노트북을 소유한 사람의 Evernote 사용자 아이디도 표시됩니다.

공유 노트북 카드 보기

노트 편집기는 서식 도구 모음 아래 배너가 있는 공유 노트북 또는 가입한 노트북의 노트를 볼 경우에도 표시됩니다.

노트 편집기의 공유 노트북 배너

같은 노트의 여러 편집자 관리

사용자가 공유해 준 노트북의 노트를 누군가가 편집 중인 경우, 다른 사람들은 해당 노트를 편집할 수 없습니다. 단, 노트 편집기 도구모음 근처에 나타나는 팝업 메뉴에서 그래도 편집하기를 선택해 잠금을 해제한 경우는 예외입니다.

다음

Evernote의 프레젠테이션 모드를 이용해 빠르고 아름답게 업무 성과를 보여주는 방법을 배워보세요.

프레젠테이션 모드로 노트를 아름답게 표시하세요.

프레젠테이션 모드는 여러분의 아이디어를 아름답고 간편하게 표현할 수 있는 최고의 방법입니다. 모든 자료를 하나 또는 그 이상의 Evernote 노트에 모으고 버튼 하나만 눌러 프레젠테이션을 시작하세요.

프레젠테이션 모드는 Evernote 프리미엄Evernote 비즈니스 기능이지만 모든 신규 사용자들은 30일 동안 무료로 사용하실 수 있습니다.

모든 내용을 빠르게 보여주세요

노트 편집기에서 프레젠테이션 모드 버튼을 누르기만 하면 프레젠테이션이 시작됩니다.

프레젠테이션 모드
모든 노트에 대해 사용 가능합니다.

콘텐츠 준비를 위한 추가 작업이 필요 없습니다. 프레젠테이션 모드는 회원님의 모든 기존 노트에 대해 사용이 가능하고, 프레젠테이션하는 동안 노트를 더욱 돋보이게 해줍니다.

간편하게 탐색하세요
  • 위 / 아래 화살표: 스크롤
  • 스페이스 바: 다음 구역으로 이동
  • Shift+스페이스 바: 이전 구역으로 돌아가기
  • 좌 / 우 화살표: 노트 탐색하기
레이저 포인터
레이저 포인터

프레젠테이션 모드에서는 마우스의 밝은 자취를 레이저 포인터로 활용해 노트 내용에 대한 주의를 환기시킬 수 있습니다. 포인터 색깔을 바꾸려면 화면 오른쪽 상단에 있는 레이저 포인터 버튼을 클릭하세요.


야간 모드
야간 모드

야간 모드를 켜면 어두운 배경에 밝은 텍스트로 전환됩니다.


첨부 및 링크된 미디어 열기

프레젠테이션 중 사진, 링크, 첨부파일을 클릭하면 미리보기가 열립니다. 화살표 키를 사용해 슬라이드 쇼처럼 첨부파일 사이를 빠르게 전환할 수 있습니다.

여러 노트 간 탐색

한 장의 노트만으로는 모든 내용을 전달하기 어려운 경우가 있습니다. 프레젠테이션 모드에서는 화살표 키를 사용해 여러 장의 노트를 보여주고 재빨리 전환할 수 있습니다.

노트북 보여주기

노트북을 열고 노트에서 프레젠테이션 모드를 선택합니다.

선택한 노트만 보여주기

Command 키를 누른 상태에서 원하는 노트를 클릭해 선택하고 프레젠테이션 시작을 선택합니다.

체계적인 프레젠테이션을 위한 노트 링크 사용

프레젠테이션 모드 중 노트 링크를 클릭해 따라가면 프레젠테이션이 새 노트로 이동합니다. 원래의 노트로 되돌아가려면 오른쪽 화살표를 누르세요. 노트 하나를 여러 개의 링크가 포함된 목차 노트나 안건 노트로 만들어 프레젠테이션의 길잡이로 사용하면 편리합니다.

실시간 편집을 위한 듀얼 스크린 지원

프레젠테이션 모드 듀얼 스크린

큰 화면에서 노트를 프레젠테이션 하는 동안, 노트북 화면에서 편집을 할 수 있습니다. 이 기능은 회의 중 노트를 작성하거나 수정할 때 아주 편리합니다. 컴퓨터의 디스플레이 시스템 설정을 화면 "미러링" 끄기로 지정해 놓고 프레젠테이션 모드를 시작하세요.

2단계 인증

2단계 인증은 Evernote 계정의 보안을 향상하고, 계정에 대한 모든 접근이 회원님에 의해 권한이 부여되어 있는지 확인하는 옵션 기능입니다. 회원님의 사용자 아이디와 비밀번호가 도난 또는 손상된 경우에도, 2단계 인증을 사용하면 다른 사람이 회원님 계정에 접근하는 것이 거의 불가능합니다.

2단계 인증을 사용하지 않더라도 회원님의 Evernote 계정은 비공개로 안전하게 보안이 유지됩니다. Evernote는 사용자의 개인정보 보호와 보안을 최우선으로 여깁니다. 2단계 인증은 사용할 의향이 있는 사용자들에게 추가적으로 제공되는 선택적 보안 조치입니다.

누가 2단계 인증을 사용해야하나요?

2단계 인증은 Evernote 계정에 추가적인 보안을 더하는 옵션 서비스이지만, 이것은 모든 사람에게는 맞지 않을 수 있습니다. 예를 들어, 회원님이 계정에 안전하게 저장하고자하는 민감한 개인 문서 및 정보 등이 있다면, 이 기능을 활용하는 것을 추천합니다. 그러나, Evernote를 가볍게 사용하는 사용자의 경우, 2단계 인증으로 계정에 접근하는 추가 단계는 바람직하지 않을 수 있습니다.

회원님께 2단계 인증을 활성화하고, 사용하는 것에 대한 이 페이지의 정보를 읽어보시길 권장합니다. 그리고 회원님이 Evernote 서비스를 사용하는 것에 따라, 가장 적합한 방향으로 이 기능을 사용 여부를 결정하세요. 또 2단계 인증을 선택해서, 활성화하고 사용하는 것에 대한 모든 질문에 언제든지 답해주는 지원팀에 연락하셔도 됩니다.

2단계 인증은 어떻게 작동하나요?

2단계 인증은 컴퓨터, 스마트폰, 태블릿, 웹을 포함한 모든 장치에서 Evernote 계정에 처음 로그인할 때, 사용자 아이디 및 비밀번호와 함께, 고유의 인증코드 제공을 요구합니다. 이 과정을 통해 장치가 계정에 접근할 수 있는 권한이 있는지 확인하는 것입니다. 한 번만 이 작업을 끝내면 추후 Evernote에 로그인 시, 사용자 아이디와 비밀번호만 입력하시면 됩니다.

인증코드를 생성하는 2가지 방법: 회원님의 휴대폰으로 문자 메세지를 하거나, 모바일 장치에서 Google 인증 같은 인증코드 생성 앱을 사용하는 것입니다. 각 방법의 자세한 장단점을 보시려면 아래의 '2단계 인증 사용'을 참조해 주세요.

2단계 인증을 사용하기 위한 최소 요구 사항은 무엇입니까?

Evernote 계정에 2단계 인증을 사용하려면, 다음을 따라하세요.

  • 메시지 수신이 가능하거나 데이터 사용이 가능한 모바일 장치. 이것은 인증코드를 생성하거나 받는데 사용됩니다.
  • Evernote 웹 클라이언트를 통해 2단계 인증을 설정하기 위한 인터넷 접근

중요: 회원님의 모바일 장치에 시간이 정확하게 설정되어 있는지 확인하세요. 인증코드는 시간에 민감하므로, 휴대 장치의 시간이 정확해야 Evernote 서비스가 인증코드를 수락합니다.

어떻게 2 단계 인증을 사용합니까?

2단계 인증은 웹을 통해 접속한 Evernote 계정의 보안 설정에서 설정 및 해제할 수 있습니다.

자세한 지침은 Evernote 웹 사용 안내서의 '2단계 인증 활성화' 부분을 참조하시기 바랍니다.

2단계 인증 사용

회원님의 Evernote 계정에 대해 2단계 인증을 사용하면 어느 기기에서든 처음으로 Evernote 계정에 로그인할 때 인증코드를 입력해야 합니다.

2단계 인증을 하는 Evernote 계정에 로그인하려면, 다음을 따라하세요.

  1. 평상시대로 Evernote 사용자 아이디와 비밀번호를 입력해 Evernote 계정에 로그인합니다.
  2. 회원님이 구글 인증을 사용해 인증코드를 생성하지 않는 이상, Evernote 서비스는 기본적으로 새로운 인증코드를 회원님의 모바일 장치로 보내드릴 것입니다.
  3. 메시지가 표시되면, 확인 코드를 입력합니다. Evernote는 앞으로 회원님의 기기를 기억하고, 다음에 로그인 시, 사용자 아이디와 비밀번호만 입력하시면 됩니다.

다음

Evernote를 최대한 활용하기 위한 여러 가지 방법 중 다음 몇 가지 방법을 소개합니다.

Evernote 최대한 활용하기

회원님의 Evernote 계정에 직접 웹 사이트를 클리핑하는 방법에서부터 Evernote 프리미엄의 다양한 기능과 혜택, 전체 Evernote 제품군 등 추가 정보 탐색까지 Evernote를 최대한 활용할 수 있는 다양한 방법이 있습니다.

Web Clipper 아이콘Evernote Web Clipper

Evernote Web Clipper는 사용 중인 컴퓨터의 인터넷 브라우저에 설치하는 기능입니다. 이 기능을 통해 텍스트, 이미지 및 전체 웹 페이지를 직접 Evernote 계정에 빠르게 저장할 수 있습니다. Web Clipper를 사용하여 만든 노트는 자동으로 검색 가능하며, 이 노트에는 클리핑한 URL 주소가 포함됩니다. Evernote Web Clipper에 대해 자세히 알아본 후 다운로드하십시오.

Evernote App Center

매일 전세계 15,000명 이상의 개발자들이 다양한 제3자 앱, 서비스 및 제품을 개발하고 개선하기 위해 노력함으로써 사용자들이 Evernote를 더욱 유용하게 사용할 수 있도록 돕고 있습니다. 사용자들은 Evernote App Center에서 하드웨어, 소프트웨어, Evernote 상품 등을 포함한 다양한 제품/서비스를 열람할 수 있습니다. Evernote App Center에서 Evernote를 더욱 유용하게 활용하는데 도움이 되는 새로운 앱과 서비스를 찾아 보세요.

Evernote 프리미엄 아이콘Evernote 프리미엄 서비스

Evernote 프리미엄은 더 많은 저장 공간, 추가 기능 및 향상된 기능을 제공하므로, 프리미엄 사용자들은 Evernote를 최대한으로 활용할 수 있습니다. Evernote 프리미엄 이용 시 누릴 수 있는 혜택은 다음과 같습니다.

  • 더 많은 월간 업로드 허용량: 월마다 1GB의 데이터를 회원님의 Evernote 계정에 업로드할 수 있습니다.
  • 최우선 지원: 질문에 대한 답변을 더욱 신속하게 받을 수 있습니다.
  • 공유 노트북 편집 가능: 다른 사람이 회원님의 공유 노트북의 콘텐츠를 편집할 수 있습니다.
  • 검색 가능한 PDF 첨부파일: 스캔한 PDF 문서 내에서 검색할 수 있습니다.
  • 노트 내역: 이전 버전의 노트를 볼 수 있습니다.

결제 방법은 월간 결제와 연간 결제 방법이 있습니다. Evernote 프리미엄 서비스에 가입하거나 프리미엄 버전의 혜택과 기능에 대해 자세히 알아보려면 Evernote 프리미엄 페이지를 확인하거나 Evernote 소프트웨어에서 Evernote > 프리미엄으로 업그레이드를 선택하십시오.

다음

수고하셨습니다! 지금까지 Evernote 사용에 필요한 기본적인 사항에 대해 배웠습니다. Evernote에 대한 자세한 정보는 기타 리소스를 참조하십시오.

기타 리소스

Mac에서 Evernote를 최대한 활용할 수 있는 방법을 알아보려면 다음과 같은 추가 리소스를 참조하십시오.

기술 지원

질문에 대한 대답을 검색하거나 지원 팀에 문의하십시오.

Evernote 사용자 포럼

Evernote 사용에 대한 다른 사용자의 토론을 읽거나 참여합니다.

Evernote 블로그

Evernote 블로그에서 이용자 스토리와 제품 소식을 통해 아이디어를 얻어보세요.