Evernote 시작하기:

모든 것을 기억하세요.

환영합니다! Evernote는 평생 동안 간직할 기억이나 중요한 정보뿐만 아니라, 일상적인 알림 메모 및 할일 목록 등 필요한 모든 것들을 기억할 수 있도록 도와주는 쉽고 간편한 애플리케이션입니다.

회원님의 Evernote 계정에 저장하는 모든 내용은 사용 중인 모든 장치와 자동으로 동기화됩니다. 스마트폰, 태블릿, 컴퓨터, 웹을 포함하여 Evernote가 설치된 곳 어디서나 쉽게 노트를 캡처하고 찾아보고 검색하고 편집할 수 있습니다.

이 안내서에서는 노트의 작성, 정리, 동기화, 검색 및 공유 기능을 포함하여 Evernote 사용에 필요한 기본적인 기능을 소개합니다.

모든 장치에서 Evernote 사용하기

모든 장치 간에 동기화

사용하시는 모든 장치에서 동일한 아이디와 비밀번호로 Evernote에 로그인하시면 어떠한 장치 또는 웹 브라우저에서나 노트를 만들고 볼 수 있습니다.

Evernote 사용하기

Download Evernote데스크톱 컴퓨터와 모바일 장치에 다운로드/설치합니다

Download Web ClipperEvernote Web Clipper를 다운로드합니다

 

Web Clippeer를 사용해 조사 내용, 이메일, 뉴스 및 그밖에 웹이나 이메일의 디지털 콘텐츠를 Evernote에 저장하세요. 웹에서 어떤 내용을 스크랩하시면 Web Clipper가 Evernote 안의 관련 노트들을 제시해줄 것입니다.

다음

홈 화면 기능에 대해 알아봅니다.

홈 화면

홈 화면에서 새 노트 및 노트북을 만드는 것은 물론, Evernote 계정의 콘텐츠를 찾아보고 정리하고 검색할 수 있습니다.

홈 화면
  1. 사이드바: 회원님의 Evernote 계정의 내용물을 살펴볼 수 있는 여러가지 방법을 제공합니다.
  2. 노트 목록: 회원님의 Evernote 계정에 있는 모든 노트를 표시합니다. 가장 최근에 업데이트한 노트가 처음 표시되며, 검색 결과도 함께 나타납니다.
  3. 노트 편집기: 노트 목록에서 현재 선택된 노트를 보고 편집할 수 있습니다. Evernote를 실행하면 기본적으로 가장 최근에 업데이트한 노트가 표시됩니다.
  4. 검색: 키워드, 장소, 태그 등으로 노트를 검색할 수 있습니다. Evernote는 노트의 제목과 내용뿐만 아니라 노트에 첨부된 이미지 내의 텍스트까지 검색합니다.
  5. 새 노트 버튼: 지정된 노트북에 새 노트를 만듭니다. 이 버튼을 클릭하면 노트 편집기에 빈 노트가 나타나며, 이 노트를 바로 편집할 수 있습니다. 또한 이 버튼의 오른쪽에 있는 드롭다운 메뉴를 클릭해 노트를 만들 노트북을 선택할 수도 있습니다.
  6. 작업 스트림 버튼: 이 버튼을 클릭하면 회원님의 작업 스트림을 볼 수 있습니다. 여기에는 공유 노트, 공유 노트북 및 가입한 노트북의 업데이트 내용이 표시됩니다.
  7. 동기화 버튼: 이 버튼을 클릭하면 Evernote 계정과 수동으로 동기화됩니다. Evernote는 정기적으로 자동 동기화되며, 이 버튼을 사용하는 것은 선택사항입니다. 동기화를 수행하면 휴대폰, 태블릿, 컴퓨터, 웹을 포함하여 Evernote를 사용할 수 있는 모든 장치에서 언제 어디서든 회원님의 Evernote 계정에 저장되어 있는 모든 내용을 활용할 수 있습니다.
  8. 계정 정보 버튼: 새 Evernote 계정을 추가하거나 로그아웃하거나 현재 월 사용량, Evernote 이메일 주소 등을 비롯한 회원님의 계정 정보를 보려면 클릭합니다.

다음

우선, 노트를 만들어 보겠습니다!

노트 만들기 및 편집

Evernote 노트는 텍스트, 이미지, 파일, 오디오, 웹 클립 등 모든 콘텐츠를 캡처할 수 있습니다. 모든 노트는 검색이 가능하며, 필요할 때 손쉽고 간편하게 찾을 수 있습니다. 뿐만 아니라 Evernote를 통해 첨부 이미지 안에 있는 텍스트와 직접 필기한 텍스트까지 검색할 수 있습니다.

새 노트 만들기

새 노트를 만들려면 애플리케이션 창의 상단 중앙에 있는 새 노트 아이콘을 클릭합니다. 노트는 기본적으로 회원님의 기본 노트북에 생성되지만 드롭다운을 클릭하여 다른 노트북에도 노트를 만들 수 있습니다.

새 노트 버튼

노트가 만들어지면 Evernote에 자동으로 저장되며 회원님의 모든 장치에서 동기화됩니다.

첨부파일 추가

파일, 이미지, 오디오 등 어떤 것이든 노트에 첨부할 수 있습니다. 첨부파일을 추가하려면 노트 본문 안으로 첨부할 파일을 끌어다 놓거나, 노트 편집기에 있는 다음 아이콘 중 하나를 사용합니다.

  • 오디오 아이콘오디오: 호환되는 마이크를 사용하여 오디오를 첨부하려면 클릭합니다..
  • 파일 아이콘파일: 이미지나 파일을 첨부하려면 클릭합니다..

서식 있는 텍스트

노트의 텍스트 서식을 지정하려면 일반적인 워드 프로세서에서 작업하는 것과 같이 서식 지정 도구를 사용합니다.

서식 지정 도구 모음
  1. 글꼴 도구: 글꼴, 글꼴 크기 및 글꼴 스타일을 변경하려면 클릭합니다.
  2. 레이아웃 및 특수 요소 도구: 텍스트를 정렬하거나, 글머리 기호 및 번호 매기기 목록을 만들거나, 체크박스, 표 또는 가로줄 같은 특수 요소를 삽입하려면 클릭합니다.

텍스트 서식 제거

텍스트를 붙여넣을 때 서식(굵게, 기울임꼴, 글꼴 크기 및 기타 서식 텍스트)을 모두 제거하고 싶은 경우가 있습니다. 서식 제거 기능은 다양한 글꼴과 레이아웃을 가진 웹 페이지의 텍스트를 복사해서 붙여넣기할 때 유용한 기능입니다. 다음은 서식을 제거하는 몇 가지 방법을 소개합니다.

  1. 일반 텍스트로 붙여넣기: 노트에 그냥 붙여넣지 말고, 편집 > 텍스트로 붙여넣기를 선택합니다. 이렇게 붙여넣은 텍스트는 서식이 제거된 상태로 노트에 삽입됩니다.
  2. 서식 간단히: 서식 > 서식 간단히를 선택하면 전체 노트의 글꼴 크기, 글꼴색 및 줄간격이 기본값으로 변환되고, 기본적인 텍스트 서식(굵은 글씨, 기울임꼴, 밑줄, 하이퍼링크, 글머리 기호)은 그대로 보존됩니다.
  3. 서식 제거: 서식 > 서식 제거를 선택하면 노트 전체의 텍스트 서식이 모두 제거되고 일반 텍스트 고정폭의 글꼴 및 크기로 변환됩니다.

노트 편집

노트의 내용을 편집하려면 노트 목록에서 노트를 클릭해 노트 편집기에 노트 내용을 표시하세요. 그런 다음 노트 본문의 아무 곳이나 클릭해 해당 내용을 편집합니다. 노트를 더블 클릭하면 노트가 새 창으로 열립니다.

노트 편집기

노트 삭제하기

노트를 삭제하기 위해서는 노트 리스트에서 노트를 클릭한 다음 키보드의 Delete 키을 누릅니다. 해당 노트는 회원님의 휴지통 노트북으로 옮겨집니다.

노트 세부사항 변경

노트 정보를 편집하려면 노트 편집기의 오른쪽 상단에 있는 info button 노트 정보 버튼을 클릭합니다. 여기에서 노트의 장소 세부정보, 만든 날짜 및 업데이트한 날짜를 변경하거나 노트 변경 내역(Evernote 프리미엄 기능) 및 기타 세부정보를 볼 수 있습니다.

다음

이제 노트를 만들었습니다. 다른 장치에서도 사용할 수 있도록 동기화를 해 보겠습니다.

알리미 및 알람 추가

알리미는 시한성 정보가 담겨있는 노트 또는 업무를 완수하는데 필요한 노트들을 관리하는 아주 좋은 방법입니다.

알리미 설정

노트에 알리미를 설정하려면 다음 작업을 수행합니다.

  1. 노트 목록에서 노트를 선택하고 노트 편집기 오른쪽 상단 모서리에 있는 알리미 버튼 을 클릭하세요.
  2. 알리미 추가됨 박스가 나타나면 완료를 클릭합니다. 새로 설정한 알리미가 알리미 목록에 나타나고 거기서 정렬, 순서 지정, 편집 등이 가능합니다. 알리미가 설정된 노트는 노트 목록에서 시계 아이콘이 함께 표시됩니다.

알람 추가

알리미 기한이 다다랐을 때 알림을 받으시려면 알리미 아이콘을 클릭하고 날짜 추가를 선택해 최종기한이나 마감일을 설정합니다.

알리미 기한이 다다랐을 때 알림을 받는 방법은 두 가지입니다:

  1. 알림 팝업: 회원님의 장치에 알람이 팝업 박스 형태로 나타납니다. 알람을 제거하거나 노트를 열어 확인할 수 있습니다.
  2. 이메일 알림: 노트의 기한이 만료되는 날에 이메일을 받도록 선택할 수 있습니다.

이메일 알림과 시간대 설정 등 알리미 설정을 관리하려면 다음 작업을 수행합니다.

  1. 도구 > 설정을 선택합니다.
  2. 알리미 탭을 선택합니다.
  3. 알리미 이메일 받기 체크박스에 체크 표시합니다.

알리미 보기, 편집하기 및 관리하기

알리미는 노트에 주의를 환기시키고 이를 추적할 수 있는 유용한 도구입니다. Evernote로 간단하게 알리미를 편집하고 관리할 수 있습니다.

알리미를 관리할 수 있는 몇 가지 방법을 나열해 보면 다음과 같습니다.

  • 알리미 목록 보기: 노트 목록을 열고 알리미 버튼을 누르세요. 목록 상단에 나타나는 숫자는 설정된 알리미의 개수를 의미합니다.
  • 알리미를 완료로 표시: 알리미를 완료로 표시하려면 알리미 왼쪽의 체크박스를 클릭하세요.
  • 알리미를 취소하거나 알림 날짜를 변경 또는 제거: 노트 편집기에서 노트를 열고 노트의 오른쪽 상단에 있는 알리미 아이콘을 클릭한 다음 원하는 옵션을 선택하세요: 알리미 삭제, 날짜 변경, 날짜 삭제
  • 알리미 목록에서 알리미 순서 바꾸기: 알리미를 클릭하고 끌어서 목록의 위 아래로 이동합니다.

다음

Evernote를 통해 쉽고 간편하게 노트를 찾아볼 수 있습니다. 이제 노트를 열람하는 여러 가지 방법들을 살펴보겠습니다.

노트 찾아보기

노트, 노트북, 태그, 위치별로 노트를 살펴볼 수 있으며 사이드바를 이용하여 더 다양한 방법을 사용할 수 있습니다.

노트 아이콘노트

Evernote 계정의 모든 노트를 찾아보려면 사이드바에서 노트를 클릭합니다. 이렇게 하면 노트 목록이 표시됩니다.

카드 보기 형태의 노트 목록

노트 보기 옵션
노트 목록은 노트를 세 가지 보기로 표시합니다. 다른 보기로 전환하려면 노트북 목록의 오른쪽 상단에 있는 노트 보기 옵션 버튼을 클릭한 다음 원하는 보기를 선택합니다.

노트 목록 보기
  • 목록 보기: 노트의 제목과 노트에 대한 기타 정보를 포함하는 노트 목록을 표시합니다.
  • 스니펫 보기: 첨부 이미지의 썸네일이 옆에 발췌 내용이 포함된 목록 형태로 노트를 표시합니다. 스니펫은 Evernote의 이전 버전에서 기본 노트 목록 형식이었습니다.
  • 카드 보기: 첨부 이미지의 썸네일이 위에 발췌 내용이 포함된 카드 형태로 노트를 표시합니다.

노트북 아이콘노트북

사이드바에서 노트북을 클릭하여 전체 노트북 목록을 볼 수 있습니다. 노트북에 포함된 모든 노트들을 보시려면 노트북을 더블 클릭하세요.

노트북 목록

노트북 보기
비즈니스 노트북 또는 공유 노트북을 포함한 모든 노트북을 볼지, 비공개 노트북만 볼지, 아니면 개인 노트북만 볼지 선택할 수 있습니다. 보기 방식을 전환하려면 노트북 목록의 오른쪽 상단 구석에 있는 드롭다운 목록에서 원하는 보기를 선택하세요.

노트북 목록 보기

태그 아이콘태그

회원님의 Evernote 계정에 있는 모든 태그들을 보려면 사이드바에서 태그를 클릭하세요. 태그 목록이 표시됩니다. 회원님의 계정에 태그가 달린 노트가 없으면 사이드바에 이 옵션이 보이지 않습니다. 태그와 연관된 모든 노트를 보시려면 태그를 더블 클릭하세요. 노트 목록에 해당 노트들이 표시됩니다.

태그 목록

Atlas 아이콘Atlas

Atlas는 노트가 생성된 위치를 기준으로 회원님의 노트를 살펴볼 수 있게 해줍니다. Atlas를 열기 위해서는 사이드바에서 Atlas를 클릭하세요.

장소 카드 보기
Atlas에서 모든 노트 카드를 클릭하면 모든 노트의 장소를 한번에 볼 수 있습니다. Atlas는 동일한 장소 및 주변에 있는 노트 그룹에 대해 장소 카드를 만들어, 좀더 구체적인 장소별로 노트를 쉽게 찾을 수 있도록 도와줍니다.

Atlas 카드 보기

지도 보기
지도 보기는 장소 카드 중 하나를 클릭하면 표시됩니다. 축소/확대할 수 있는 인터랙티브 기능을 갖춘 지도에 노트의 장소를 표시합니다. 특정 위치를 클릭하고 끌어다 놓거나, 왼쪽 하단에 있는 현재 위치 버튼을 사용하여 지도 위를 이동할 수도 있습니다.

Atlas 지도 보기

플래그에 적힌 숫자는 지정한 장소에 생성된 노트 수를 의미합니다. 노트를 보려면 해당 플래그를 클릭합니다. 하나의 플래그에 서로 다른 여러 노트 유형이 있을 경우, 옵션 목록에서 원하는 노트 유형을 선택할 수 있습니다. 또한 지도 보기의 오른쪽 하단 모서리에 있는 노트 수 버튼을 클릭하여 노트 목록의 지도 위에 현재 표시된 모든 노트를 볼 수 있습니다.

바로가기

노트, 노트북, 노트북 스택 또는 사이드바의 바로가기 태그를 클릭하여 Evernote에 표시할 수 있습니다. 바로가기는 회원님의 Evernote 계정에서 가장 자주 사용하시는 항목을 손쉽게 찾을 수 있도록 도와드립니다.

바로가기

노트, 노트북, 노트북 스택 및 태그의 바로가기는 각각 해당 아이콘으로 표시됩니다. 최대 250개의 바로가기를 Evernote에 만들 수 있습니다.

작업 스트림 아이콘작업 스트림

작업 스트림에는 다른 사람과 공유하는 회원님의 공유 노트 또는 공유 노트북과 회원님이 가입된 노트북에서 수행한 모든 작업이 나열됩니다. 작업 스트림에는 다른 사람이 어떤 노트를 언제 만들거나 업데이트했는지에 대한 정보가 들어 있습니다.

작업 스트림

작업 스트림에 새로운 업데이트가 게시되면 작업 스트림 아이콘이 파란색으로 바뀌고, 작업 스트림을 마지막으로 연 후에 발생한 이벤트 개수가 표시됩니다. 이 버튼을 클릭하면 업데이트된 노트 목록이 표시됩니다.

다음

노트를 더 쉽게 찾아보고 검색할 수 있도록 노트를 정리하는 여러 가지 방법이 있습니다.

노트 정리

Evernote는 사용자가 가장 편리한 방법으로 노트를 찾아보고, 검색 및 기억할 수 있도록 노트를 정리하는 여러 가지 방법을 제공합니다.

노트북

노트북은 Evernote에서 노트를 정리하는 가장 일반적인 방법으로, 주로 범주나 장소 또는 용도별로 노트를 구분하는 데 사용됩니다. 예를 들어, '작업 노트' 용도로 노트북을 하나 만들고, 또 '개인 노트' 용도로 노트북을 만들어 해당 유형의 노트를 구분하면 노트를 더 쉽게 찾을 수 있습니다.

모든 Evernote 계정은 계정을 만들 때 자동으로 생성되는 기본 노트북이 하나씩 있습니다.

공유 노트북은 회원님의 노트북 내용을 선택적으로 다른 사람이 보거나 편집할 수 있도록 설정할 때도 사용합니다.

새 노트북 만들기
새 노트북을 만들려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북을 클릭하면 노트북 목록이 표시됩니다.
  2. + 새 노트북 버튼을 클릭합니다. 그러면 노트북 목록에 새 노트북이 나타납니다.
  3. 새 노트북 이름을 입력하고 return 키를 누릅니다. 즉시 새 노트북에 노트를 추가할 수 있습니다.

노트북에 노트 추가
기본적으로 모든 새 노트는 Evernote 계정의 기본 노트북에 저장됩니다. 특정 노트북에 노트를 만드는 방법을 알아보려면 '노트 만들기 및 편집'으로 이동합니다.

노트북에 노트를 추가하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트를 클릭하세요. 노트 목록이 표시됩니다.
  2. 이동할 노트를 클릭합니다. 노트 편집기에 노트가 표시됩니다.
  3. 노트 편집기의 왼쪽 상단 모서리에 있는 노트북 선택기 드롭다운을 클릭합니다. 이렇게 하면 회원님의 모든 노트북 목록이 표시됩니다.
  4. 노트를 이동시킬 노트북을 클릭합니다. Evernote는 이 변경사항을 자동으로 저장하고 동기화합니다.

노트북 이름 바꾸기
기존 노트북 이름을 바꾸려면 노트북 목록에서 노트북을 선택하고, 해당 노트북 이름을 마우스 오른쪽 버튼으로 클릭해서 '노트북 이름 바꾸기'를 선택합니다.

노트북 삭제
노트북을 삭제할 경우 삭제한 노트북에 포함된 모든 노트는 휴지통 노트북으로 이동됩니다.

노트북을 삭제하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북 아이콘을 클릭하세요.
  2. 노트북 목록에서 삭제할 노트북을 마우스 오른쪽 버튼으로 클릭하거나 Ctrl 키를 누른 채로 클릭하면 메뉴가 표시됩니다.
  3. 노트북 삭제...를 클릭합니다. 확인 상자가 표시됩니다.
  4. 삭제를 클릭합니다. 노트북을 삭제하면 삭제한 노트북에 포함된 모든 노트는 휴지통 노트북으로 이동됩니다.

노트북 스택

노트북 스택은 여러 노트북을 그룹으로 만들어 노트북을 정리하는 방법(선택사항)입니다. 노트북 스택은 비슷한 주제와 테마를 가진 여러 노트북을 그룹으로 만들 때 자주 사용됩니다. 예를 들어, '요리법'이라고 하는 노트북 스택을 만들고, '아침 식사 요리법', '점심 식사 요리법', '저녁 식사 요리법'이라는 노트북을 만들어 추가할 수 있습니다.

각 노트북 스택은 노트북 목록에서 하나의 노트북으로 표시됩니다. 이 노트북에는 노트북 스택의 이름 및 포함된 노트북 수를 알려주는 큰 상자가 함께 표시됩니다.

노트북 스택 만들기
새 노트북 스택을 만들려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북 아이콘을 클릭하세요.
  2. 다른 노트북에 노트북 하나를 끌어다 놓습니다. 두 노트북을 포함하는 새 노트북 스택이 자동으로 생성됩니다.
  3. 새 노트북 스택에 담고 싶은 다른 노트북을 끌어다 놓습니다.

노트북을 노트북 스택에 추가
노트북을 노트북 스택에 추가하는 방법은 간편합니다. 노트북을 추가할 노트북 스택 위로 끌어서 놓으면 됩니다.

노트북 스택 삭제
노트북 스택 삭제는 노트북 스택에 포함된 노트 또는 노트북을 삭제합니다.

노트북 스택을 삭제하려면 다음 작업을 수행합니다.

  1. 사이드바에서 노트북을 클릭하세요.
  2. 삭제할 노트북 스택을 마우스 오른쪽 버튼으로 클릭하거나 Ctrl 키를 누른 채로 클릭하면 메뉴가 표시됩니다.
  3. 스택 삭제...를 클릭합니다. 확인 상자가 표시됩니다.
  4. 삭제를 클릭합니다.

바로가기

바로가기는 자주 보는 노트와 노트북에 가장 빠르고 쉽게 액세스하는 방법입니다.

바로가기는 사이드바 상단의 바로가기 제목 아래에 나열됩니다. 노트, 노트북, 노트북 스택 및 태그의 바로가기를 만들 수 있으며, 각각 해당 아이콘으로 표시됩니다.

바로가기 추가
바로가기를 추가하기 위해서는 노트나 노트북을 사이드바의 아무 곳에다가 끌어다 놓으면 됩니다. 최대 250개의 바로가기를 만들 수 있습니다.

동시에 여러개의 바로가기를 만들기 위해서는 Shift 키를 누른 채로 회원님의 Evernote 계정에서 여러개의 항목을 클릭한 다음, 이를 사이드바로 끌어다 놓으면 됩니다.

바로가기 삭제
바로가기를 삭제하려면 원하는 항목을 사이드바 바깥의 아무 곳에나 끌어다 놓으세요.

태그

태그는 키워드와 노트를 연관시키고 검색 성능을 개선하는 방법입니다(선택사항). 노트를 만들 때 또는 나중에 하나 이상의 태그를 추가할 수 있습니다. 일반적으로 태그 사용은 범주, 기억 또는 장소와 노트를 연관시킵니다.

회원님의 Evernote 계정에서 사용하고 있는 모든 태그를 보려면 사이드바의 태그 아이콘을 클릭하세요

노트 태그 지정
노트에 태그를 추가하려면 다음 작업을 수행합니다.

  1. 새 노트 또는 기존 노트를 엽니다.
  2. 태그를 추가하려면 클릭하세요 필드를 클릭합니다.
  3. 추가할 태그 입력을 시작합니다. 제안 태그 목록이 나타납니다.
  4. 추가할 태그를 클릭합니다.
  5. Return 키를 누릅니다. 태그가 파란색으로 강조 표시됩니다.

새 태그 만들기
새 태그를 만들려면 다음 작업을 수행합니다.

    태그 목록에서:
  1. 사이드바에서 태그를 클릭하세요.
  2. 태그 목록의 왼쪽 상단 모서리에 있는 + 새 태그 버튼을 클릭합니다. 그러면 새 태그가 태그 목록에 나타납니다.
  3. 새 태그 이름을 입력하세요.
    노트 편집기에서:
  1. 새 노트 또는 기존 노트를 엽니다.
  2. 노트 편집기에서 태그를 추가하려면 클릭하세요 필드를 클릭합니다.
  3. 새 태그 이름을 입력하세요.
  4. Return 키를 누릅니다. 새 태그가 파란색으로 강조 표시됩니다.

태그 삭제 중
태그를 삭제하려면 다음 작업을 수행합니다.

  1. 사이드바에서 태그를 클릭하세요.
  2. 삭제할 태그를 마우스 오른쪽 버튼으로 클릭하거나 Ctrl 키를 누른 채로 클릭하면 옵션 메뉴가 표시됩니다.
  3. 태그 삭제...를 클릭하면 확인 대화 상자가 표시됩니다.
  4. 삭제를 클릭합니다.

다음

Evernote의 강력한 검색 기능을 통해 노트를 얼마나 쉽게 찾을 수 있는지 알아봅니다.

노트 검색

노트, 태그, 첨부파일 등 Evernote의 모든 콘텐츠는 검색이 가능할 뿐만 아니라 Evernote는 첨부된 이미지 안에 포함된 텍스트와 직접 필기한 텍스트까지 검색할 수 있습니다.

검색 예제

예를 들어, 'Creative'라는 단어를 검색하면 Evernote가 노트 및 이미지 안에서 해당 단어를 찾아 강조표시해 줍니다.

타이프 어헤드 검색

타이프 어헤드 검색은 그 어떤 검색 기능보다 더 쉽고 정확하게 노트를 찾아줍니다. 노트 검색 필드에 입력하면 드롭다운 목록에 회원님의 Evernote 계정의 내용을 토대로 검색 제안 문구가 표시됩니다.

  • 키워드 및 문구
  • 노트북
  • 태그
  • 최근 검색
타이프 어헤드 검색

타이프 어헤드 검색어 제안 기능을 사용하려면 목록에서 해당 문구를 클릭합니다.

문서 및 PDF 검색 (Evernote 프리미엄 기능)

Evernote 프리미엄과 Evernote 비즈니스 회원은 다음의 파일 형식 내에서 인쇄된 글자 및 손글씨 검색을 할 수 있습니다:

  • 스캔한 PDF
  • 문서 (Microsoft Office, iWork)
  • 스프레드시트 (Microsoft Office, iWork)
  • 프레젠테이션 (Microsoft Office, iWork)

Evernote 프리미엄Evernote 비즈니스의 멋진 기능들에 대해 더 자세히 알아보세요.

검색 옵션

검색에 검색 옵션을 추가하여 회원님의 계정에서 Evernote의 검색 내용 및 검색 시간을 제한할 수 있습니다. 검색 옵션은 수백 또는 수천 개의 노트를 가진 Evernote 계정에서 사용하면 더욱 유용하지만 그렇지 않은 경우에도 유용합니다.

검색 옵션

검색 쿼리에 검색 구문을 추가하면 태그, 노트북 또는 기타 속성으로 검색 결과를 필터링할 수 있습니다. 자세한 내용은 지식 베이스 글을 참고하세요.

최근 검색

Evernote는 가장 최근의 검색한 내용 5개를 자동으로 저장합니다. 이러한 검색 내용을 두 번만 클릭하면 다시 사용할 수 있습니다.

최근 검색

최근 검색을 사용하려면 다음 작업을 수행합니다.

  1. 노트 검색 필드를 클릭하여 타이프 어헤드 검색 드롭다운 목록을 표시합니다. 최근 검색에는 가장 최근에 검색한 내용 5개가 표시됩니다. 이 최근 검색은 노트 검색 필드를 비워두고 클릭한 경우에만 표시됩니다.
  2. 사용할 최근 검색을 선택합니다. 검색과 관련된 모든 노트가 노트 목록에 표시됩니다.

연관 콘텐츠와 관련 노트

Evernote 프리미엄과 비즈니스 기능

Windows 데스크톱용 Evernote에서 노트를 만들거나 볼 경우 항상 회원님 Evernote 계정의 관련 노트가 노트 편집기 아래 표시됩니다. Evernote는 회원님이 Evernote 계정에 있는 모든 노트와 연관된 내용을 입력할 경우 새 노트의 콘텐츠를 분석하여 관련 노트를 선택합니다. 표시된 미리보기를 클릭하여 해당 노트를 모두 열 수 있습니다.

관련 노트 스크린샷

다음

이제 Evernote에서 캡처한 기억을 공유하는 방법을 알아보겠습니다.

작업 내용 공유

노트 공유 및 피드백 요청

워크챗으로 노트를 공유하고 협업하기

다른 사용자를 초대하여 노트를 보거나 편집하는 방법:

  1. 노트 목록에서 노트를 선택합니다.
  2. 노트 편집기 상단의 공유 버튼을 누릅니다.
  3. 권한 레벨을 '수정 및 다른 사용자 초대', '수정' 또는 '보기'로 설정합니다.
  4. 수신자가 적어도 한 명 있는지 확인하고, 메시지를 입력한 다음, 보내기를 클릭하거나 누릅니다.

워크챗을 사용해 노트 공유에 대한 자세한 정보

노트를 보거나 편집하는 사용자 자동 감지에 대한 자세한 정보

다른 사용자와 노트북 공유 및 공동 작업

워크챗으로 노트북 공유

워크챗을 사용해 노트북을 공유하고 콘텐츠를 추가 또는 편집할 수 있도록 다른 사용자를 초대하려면:

  1. 노트북 목록을 열고 공유하고 싶은 노트북을 찾습니다.
  2. 노트북을 선택하고 공유를 클릭합니다.
  3. 한 명 이상의 수신자를 선택하거나, 기존의 채팅 그룹을 선택하거나, 적어도 하나의 이메일 주소를 입력합니다.
  4. 권한 레벨을 '수정 및 다른 사용자 초대' 또는 '수정'으로 설정하고, 원하는 경우 메시지를 추가한 다음, 보내기를 누릅니다.

워크챗을 사용하여 노트북 공유에 대한 자세한 정보

노트 발표 또는 화면에 표시

데스크톱 클라이언트에서 노트 보여주기

그룹 환경이나 회의에서 프레젠테이션 모드를 사용하여 데스크톱 또는 랩톱 컴퓨터나 보조 모니터에서 전체 화면으로 노트를 공유할 수 있습니다.

발표하려는 노트를 열고 재생 버튼이 있는 프로젝션 화면 위를 클릭합니다. 현재 작업 중인 노트를 회의에 참석한 모든 사람들이 쉽게 볼 수 있습니다.

프레젠테이션 모드를 사용하여 노트 발표에 대한 자세한 정보

다른 팁

Evernote에서 노트를 공유 및 발표 기능을 활용하는 더 많은 방법:

 

다음

수고하셨습니다! 지금까지 Evernote 사용을 위한 기본 사항을 배웠습니다. Evernote에 대한 자세한 정보는 기타 리소스를 참고하세요.

기타 리소스

Windows 데스크톱에서 Evernote를 최대한 활용할 수 있는 방법을 알아보려면 다음과 같은 추가 리소스를 확인하세요:

기술 지원

질문에 대한 대답을 검색하거나 지원 팀에 문의하세요.

Evernote 사용자 포럼

Evernote 사용에 대한 다른 사용자들의 의견을 읽거나 토론에 직접 참여하세요.

Evernote 블로그

Evernote 블로그에서 사용자 사례와 제품 소식을 통해 아이디어를 얻어보세요.

Help Center

기사, 안내서, 답변을 검색하세요.